Startprobleme bei warmen (!!) Motor

Diskutiere Startprobleme bei warmen (!!) Motor im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi liebe Focus-Community! Ich hab einen Ford Focus MK1, BJ 10/1999, 75 PS 1.4 Liter Benziner, 71000km. Bisher machte er nie wirklich Probleme -...

  1. #1 damaggus, 19.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Hi liebe Focus-Community!

    Ich hab einen Ford Focus MK1, BJ 10/1999, 75 PS 1.4 Liter Benziner, 71000km.

    Bisher machte er nie wirklich Probleme - seit neuestem hat er folgendes Problem:

    Kalt springt er OHNE Probleme an - wenn ich aber einige Kilometer (>40km) fahre, den Motor abstelle und nach 3-5 Minuten wieder den warmen Motor starten will startet er nicht sondern hustet nur. Erst beim dritten oder 4. Versuch startet er, wenn ich dabei leicht aufs Gas drücke.

    Was könnte das sein? Bitte um eure Hilfe.

    Vielen Dank
    lg
    damaggus

    PS: Da ich kein Mechaniker bin ist mir nur eine mögliche Theorie eingefallen und zwar: Ich fahre meinen FoFo immer sehr sanft (zwecks Spritsparen) zw. 1000-2000 Touren (Beschleunigen nie mehr als 3000) - im Ort fahre ich bei 55km/h im 5. Gang z.B.

    Wenn ich manchmal den Motor wieder so richtig "durchputze" und bis 6500 Touren drehe (beim Überholen zB. oder bis er abriegelt) dann hab ich das Problem meistens nicht - kann es sein, dass er durch das untertourige Verfahren "verrusst"?

    PPSS: Auch wenn ihn nicht "durchputze" und "normal" fahre - manchmal springt er bei warmen Motor ohne Probleme an und manchmal nicht.

    Wäre euch echt dankbar für Tipps!!
     
  2. #2 focuswrc, 19.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.223
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    meiner macht genau das gleiche wird aber anders behandelt.. mit großen schlappen muss man den schon bissi treten. ich fahre immer zwischen 3-4 tupm aber auch net drüber.

    ich weis es und geb einfach beim starten von anfang an n bissi gas.. leerlaufregler mal durchputzen wäre ne lösung..
     
  3. #3 damaggus, 19.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    naja, ich hab irgendwie die Sorge, dass er dann "absäuft" (wenn er zu viel Sprit kriegt beim Starten) und garnicht mehr startet.

    Das mit Leerlaufregler wäre eine Möglichkeit, Standgas ist nämlich (normal) bei ca. 900 upm. Manchmal (insbesondere wenn er warm ist, bei kaltem Motor dreht er anfangs sowieso höher) kann er das Standgas nicht wirklich halten an der Ampel und fängt zum Ruckeln an - kann das auch daran liegen??
     
  4. #4 damaggus, 21.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    keiner eine Ahnung? sry 4 moving up :)
     
  5. #5 focuswrc, 21.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.223
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ja meiner schwankt auch bissl nach unten. macht also genau das gleiche. putz doch mal des teil. kostet ja nur den vergaserreiniger..
     
  6. #6 damaggus, 22.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    kann man das selbst auch machen oder ist eher werkstätte ratsam?
     
  7. #7 OHCTUNER, 22.06.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Du weißt wie das Ding aussieht , wie man es Abschraubt und reinigt , mach es selber , ist das nicht der Fall , geh in eine Werkstatt , die Nummer kostet nicht viel !
     
  8. #8 focuswrc, 22.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.223
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    [​IMG]
     
  9. #9 damaggus, 23.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Danke Leute - werd wohl eher eine Werkstätte kontaktieren, so ein technisches Genie wie ich bin :D

    ps: kann eigentlich wenn man mit Gas (Gas drücken während man startet) beim Starten was passieren (dass er absäuft etc?)
     
  10. #10 nemesis, 20.07.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    Moinsen,

    also das mit dem Gas geben sollte man bei G-Kat tunlichst vermeiden is nicht wirklich gesund da durch etwaige verpuffung der Keramik ziemlich flott die Ohren hängen lässt.

    Wurd auch den Leerlaufregler vermuten den reinigen auspusten rein damit....... beim BMW funzt das.

    Bei meinem Essi hat ich so en Problem nie dafür massig andre:gruebel:
     
Thema: Startprobleme bei warmen (!!) Motor
Besucher kamen mit folgenden Suchen
  1. ford nugget auto läuft nicht an wenn es warm ist

    ,
  2. diesel springt nicht an wenn warm

    ,
  3. ford focus heisser moter springt nicht an

    ,
  4. startprobleme rancher 455,
  5. ford focus 1.4 wenn warm ist springt nicht an,
  6. focus springt warm nicht an,
  7. probleme beim warmstart ford mondeo diesel,
  8. ford fiesta will nicht starten wenn er warm ist,
  9. Ford focus 2007 Startet nicht wenn Motor warm,
  10. taunus springt schlecht an wenn er warm ist,
  11. ford focus Startproblem,
  12. startproblem diesel ford warmer motor,
  13. fiesta springt warm nicht an,
  14. fiesta startprobleme warmer motor,
  15. startprobleme warm smax diesel,
  16. ford focus 2 1 6 diesel springt nicht an wenn er warm ist,
  17. startpropleme mit wrmen motor,
  18. startprobleme im warmen zustand,
  19. warmer motor startschwierigkeiten,
  20. startprobleme bei warmen zustand ford
Die Seite wird geladen...

Startprobleme bei warmen (!!) Motor - Ähnliche Themen

  1. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Klackern bei Kalt und Warm

    Klackern bei Kalt und Warm: Hallo Zusammen, wie in meiner Info beschrieben fahre ich (von vielen als Problemmotor bezeichnet) einen Ford Focus mk2 Ti-VCT. Mein Problem mit...
  3. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  4. Ranger '06 (Bj. 06-09) Probleme mit Motor

    Probleme mit Motor: Hallo zusammen, Ich bin neu hier und einen dank an die Administration hier für die Aufnahme. Ich fahre einen Ford Ranger Bj 2007 2.5l Diesel und...
  5. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...