Startprobleme bei warmen (!!) Motor

Diskutiere Startprobleme bei warmen (!!) Motor im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi liebe Focus-Community! Ich hab einen Ford Focus MK1, BJ 10/1999, 75 PS 1.4 Liter Benziner, 71000km. Bisher machte er nie wirklich Probleme -...

  1. #1 damaggus, 19.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Hi liebe Focus-Community!

    Ich hab einen Ford Focus MK1, BJ 10/1999, 75 PS 1.4 Liter Benziner, 71000km.

    Bisher machte er nie wirklich Probleme - seit neuestem hat er folgendes Problem:

    Kalt springt er OHNE Probleme an - wenn ich aber einige Kilometer (>40km) fahre, den Motor abstelle und nach 3-5 Minuten wieder den warmen Motor starten will startet er nicht sondern hustet nur. Erst beim dritten oder 4. Versuch startet er, wenn ich dabei leicht aufs Gas drücke.

    Was könnte das sein? Bitte um eure Hilfe.

    Vielen Dank
    lg
    damaggus

    PS: Da ich kein Mechaniker bin ist mir nur eine mögliche Theorie eingefallen und zwar: Ich fahre meinen FoFo immer sehr sanft (zwecks Spritsparen) zw. 1000-2000 Touren (Beschleunigen nie mehr als 3000) - im Ort fahre ich bei 55km/h im 5. Gang z.B.

    Wenn ich manchmal den Motor wieder so richtig "durchputze" und bis 6500 Touren drehe (beim Überholen zB. oder bis er abriegelt) dann hab ich das Problem meistens nicht - kann es sein, dass er durch das untertourige Verfahren "verrusst"?

    PPSS: Auch wenn ihn nicht "durchputze" und "normal" fahre - manchmal springt er bei warmen Motor ohne Probleme an und manchmal nicht.

    Wäre euch echt dankbar für Tipps!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 19.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    meiner macht genau das gleiche wird aber anders behandelt.. mit großen schlappen muss man den schon bissi treten. ich fahre immer zwischen 3-4 tupm aber auch net drüber.

    ich weis es und geb einfach beim starten von anfang an n bissi gas.. leerlaufregler mal durchputzen wäre ne lösung..
     
  4. #3 damaggus, 19.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    naja, ich hab irgendwie die Sorge, dass er dann "absäuft" (wenn er zu viel Sprit kriegt beim Starten) und garnicht mehr startet.

    Das mit Leerlaufregler wäre eine Möglichkeit, Standgas ist nämlich (normal) bei ca. 900 upm. Manchmal (insbesondere wenn er warm ist, bei kaltem Motor dreht er anfangs sowieso höher) kann er das Standgas nicht wirklich halten an der Ampel und fängt zum Ruckeln an - kann das auch daran liegen??
     
  5. #4 damaggus, 21.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    keiner eine Ahnung? sry 4 moving up :)
     
  6. #5 focuswrc, 21.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ja meiner schwankt auch bissl nach unten. macht also genau das gleiche. putz doch mal des teil. kostet ja nur den vergaserreiniger..
     
  7. #6 damaggus, 22.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    kann man das selbst auch machen oder ist eher werkstätte ratsam?
     
  8. #7 OHCTUNER, 22.06.2009
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.884
    Zustimmungen:
    34
    Du weißt wie das Ding aussieht , wie man es Abschraubt und reinigt , mach es selber , ist das nicht der Fall , geh in eine Werkstatt , die Nummer kostet nicht viel !
     
  9. #8 focuswrc, 22.06.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    [​IMG]
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 damaggus, 23.06.2009
    damaggus

    damaggus Neuling

    Dabei seit:
    13.02.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Danke Leute - werd wohl eher eine Werkstätte kontaktieren, so ein technisches Genie wie ich bin :D

    ps: kann eigentlich wenn man mit Gas (Gas drücken während man startet) beim Starten was passieren (dass er absäuft etc?)
     
  12. #10 nemesis, 20.07.2009
    nemesis

    nemesis Benutzer

    Dabei seit:
    19.07.2009
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1.8i16V Bj.95/Ford Explorer(US)4.0
    Moinsen,

    also das mit dem Gas geben sollte man bei G-Kat tunlichst vermeiden is nicht wirklich gesund da durch etwaige verpuffung der Keramik ziemlich flott die Ohren hängen lässt.

    Wurd auch den Leerlaufregler vermuten den reinigen auspusten rein damit....... beim BMW funzt das.

    Bei meinem Essi hat ich so en Problem nie dafür massig andre:gruebel:
     
Thema:

Startprobleme bei warmen (!!) Motor

Die Seite wird geladen...

Startprobleme bei warmen (!!) Motor - Ähnliche Themen

  1. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  5. Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist

    Ford Fiesta MK6 JH1 geht immer wieder aus, solange der Motor kalt ist: Guten Tag, ich habe ein Problem mit meinem Fiesta. Mein Fiesta geht ständig aus seitdem es kalt draußen ist.- oder ganz besonder wenn es nass...