Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme bei warmen Motor

Diskutiere Startprobleme bei warmen Motor im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Ich muß leider seit einiger Zeit beobachten, daß ich bei Temperaturen unter 8- 10 Grad und warmen Motor Startprobleme habe. Der Motor zündet...

  1. #1 Rolli 3, 12.11.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.248
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ich muß leider seit einiger Zeit beobachten, daß ich bei Temperaturen unter 8- 10 Grad und warmen Motor Startprobleme habe.
    Der Motor zündet zwar, aber läuft so, als ob nur ein oder zwei Zylinder online sind. Er nimmt dann kein Gas an, geht aber auch nicht aus. Beim erneuten Starten (auch ohne vorglühen) läuft er dann, als wenn nie was gewesen wäre.
    Bei kalten Motor springt er sofort richtig an!
    Das Prob hatte ich im letzten Winter auch schon, allerdings nur bei Frost.
    War deswegen bereits mehrfach beim Freundlichen gewesen, allerdings ohne Erfolg.
    Fehler waren keine abgespeichert.
     
  2. #2 Rolli 3, 13.11.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.248
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Hallo!

    Kann mir wirklich niemand einen Tipp geben, woran das liegen kann?

    Vielleicht irgendwelche Temperatursensoren oder ähnliche Fühler? Das EGR wurde schon gewechselt. Hat aber nicht viel geholfen.
    Denn ganzen Sommer über gab es keine Probleme, und jetzt geht das Theater wieder los. Könnte (der Freundliche auch) Tipps echt gut gebrauchen.
     
  3. #3 FocusZetec, 14.11.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.846
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    Du bist bei einem Ford Händler? Hat der sich schon mit der Technischen Ford Hotline in Verbindung gesetzt?
     
  4. #4 Rolli 3, 19.11.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.248
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Bin bei einen Fordhändler und mit den technischen Support haben sie im letzten Winter schon kommuniziert. Die wußten auch keinen Rat.
     
Thema:

Startprobleme bei warmen Motor

Die Seite wird geladen...

Startprobleme bei warmen Motor - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Motor aus - Licht aus, warum nicht bei Ford?

    Motor aus - Licht aus, warum nicht bei Ford?: Ich kenne das von anderen Marken, habe selbst zuletzt einen Hyundai der das so hatte: In den Fällen wo ich den Zündschlüssel ziehe geht das...
  2. Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?

    Wo,an welcher Stelle am Motor des Ka-MK1 ist das Leerlaufregelventil/Drosselklappenpoti angebaut?: Da der Wagen ja ausser Standgas,keinerlei Gas annimmt,könnte das mit dem Leerlaufregelventil/ Drosselklappenpoti zusammenhängen? Zündanlage inklu....
  3. Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?

    Wo bitte werden die Benzinschläuche vom Tank aus bis zum Motor richtig angesteckt ?: Hallo @all:),Meine Frage steht schon in der Betreffzeile.Hat jemand von euch ein aussagekräftiges Bild/Explosionzeichnung des...
  4. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  5. Fiesta 7 Facelift (Bj. 12-**) Rückfragen zu den Eco-Boost Motoren

    Rückfragen zu den Eco-Boost Motoren: Hallo zusammen, da ich mich langsam aber sicher mit einem Fzg. Wechsel beschäftigen möchte/muss und mit meinem Focus so gute Erfahrungen gemacht...