Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme bei warmen Motor

Diskutiere Startprobleme bei warmen Motor im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Ich muß leider seit einiger Zeit beobachten, daß ich bei Temperaturen unter 8- 10 Grad und warmen Motor Startprobleme habe. Der Motor zündet...

  1. #1 Rolli 3, 12.11.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.261
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Ich muß leider seit einiger Zeit beobachten, daß ich bei Temperaturen unter 8- 10 Grad und warmen Motor Startprobleme habe.
    Der Motor zündet zwar, aber läuft so, als ob nur ein oder zwei Zylinder online sind. Er nimmt dann kein Gas an, geht aber auch nicht aus. Beim erneuten Starten (auch ohne vorglühen) läuft er dann, als wenn nie was gewesen wäre.
    Bei kalten Motor springt er sofort richtig an!
    Das Prob hatte ich im letzten Winter auch schon, allerdings nur bei Frost.
    War deswegen bereits mehrfach beim Freundlichen gewesen, allerdings ohne Erfolg.
    Fehler waren keine abgespeichert.
     
  2. #2 Rolli 3, 13.11.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.261
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Hallo!

    Kann mir wirklich niemand einen Tipp geben, woran das liegen kann?

    Vielleicht irgendwelche Temperatursensoren oder ähnliche Fühler? Das EGR wurde schon gewechselt. Hat aber nicht viel geholfen.
    Denn ganzen Sommer über gab es keine Probleme, und jetzt geht das Theater wieder los. Könnte (der Freundliche auch) Tipps echt gut gebrauchen.
     
  3. #3 FocusZetec, 14.11.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.200
    Zustimmungen:
    296
    Fahrzeug:
    FoFo 2008 2,5T
    Du bist bei einem Ford Händler? Hat der sich schon mit der Technischen Ford Hotline in Verbindung gesetzt?
     
  4. #4 Rolli 3, 19.11.2010
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.261
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Bin bei einen Fordhändler und mit den technischen Support haben sie im letzten Winter schon kommuniziert. Die wußten auch keinen Rat.
     
Thema:

Startprobleme bei warmen Motor

Die Seite wird geladen...

Startprobleme bei warmen Motor - Ähnliche Themen

  1. Kabeldurchführung vom Motor- in den Innenraum?

    Kabeldurchführung vom Motor- in den Innenraum?: Servus liebe Maverick-Gemeinde, kann mir jemand sagen, ob es vom Motorraum (2.3L) in den Innenraum des Mavericks eine vernüftige und zugängliche...
  2. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...
  3. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...