Startprobleme beim 2,8i

Dieses Thema im Forum "Ford Granada / Consul Forum" wurde erstellt von oldiefan, 24.10.2010.

  1. #1 oldiefan, 24.10.2010
    oldiefan

    oldiefan Neuling

    Dabei seit:
    10.07.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Hallo Leute,

    hab seit kurzem wieder einen Granada. Diesmal eine seltene Variante, einen 79er 2,8i GLS. Er läuft soweit super, hat aber leider ein Startproblem. Und zwar, wenn der Motor warm ist und man startet ihn innerhalb ca. 1/4 Stunde, gibt es kein Problem. Anders ist das, wenn er längere Zeit aus ist. :rasend: Dann kann man ziemlich lange orgeln, bis er wieder anspringt.
    Kann das Luft im Kraftstoffsystem sein??

    Gruß Andy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 24.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Deine Einspritzung wird den Druck alterbedingt nicht mehr halten können , stell auf Zündung , warte kurz und starte erst dann den Motor dann sollte es besser gehen !
    Gehe mal davon aus das die Benzinpumpe auf Zündung kurz anläuft , so jedenfalls bei meinem 82er 2,8i gewesen !
     
  4. #3 oldiefan, 24.10.2010
    oldiefan

    oldiefan Neuling

    Dabei seit:
    10.07.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Nun, das ist auch so ein Thema. Meine Benzinpumpe läuft nämlich permanent mit, und das relativ laut. Ist doch auch nicht normal, oder?
     
  5. #4 OHCTUNER, 25.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Deine Schriftgröße ist auch nicht normal !

    Wer weiß was da am Granni rumgebastelt worden ist ?
     
  6. #5 oldiefan, 25.10.2010
    oldiefan

    oldiefan Neuling

    Dabei seit:
    10.07.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Was hast Du denn an meiner Schriftgröße auszusetzen???? :mies: Der Granada ist aus erster Hand und daran ist ALLES noch original - auch der Motor!
     
  7. #6 fiMagic, 26.10.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Auch fürs Schreiben im Internet gibt es Umgangsregeln, eine davon lautet:
    Große Schriftgröße= wie Anschreien, wenn man sich gegenüber steht.
    Also bitte die Schriftgröße etwas reduzieren- danke!


    Grüße
    Stefan
     
  8. #7 oldiefan, 26.10.2010
    oldiefan

    oldiefan Neuling

    Dabei seit:
    10.07.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Ich hatte ja gehofft, daß mir hier irgend einer einen guten Tipp zum eigentlichen Thema geben kann. Statt dessen werde ich wegen meiner (gut gemeinten, weil gut lesbaren!) Schriftgröße kritisiert!!! Auf sowas kann ich auch gerne verzichten....;)
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 maximum-vitesse, 27.10.2010
    maximum-vitesse

    maximum-vitesse Neuling

    Dabei seit:
    10.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Granada Turnier 2.0 OHC
    Boah Leute,

    wie unwichtig ist den bitte die Schriftgröße? Was für Benimmregeln, hier im Internet? Ich lese lieber GROß, DAS IST VIEL ANGENEHMER. WOANDERS IN DER WELT PASSIEREN VIEL SCHWERWIEGENDERE DINGE ÜBER DIE MAN SICH AUFREGEN KANN.
    Kommen wir nun zum Thema:
    Luftblasen:
    Die K-jetronic Einspritzanlage hat (vor allem früher Versionen vor 80´) Probleme mit Luftblasen in den Spritleitungen (zwischen Mengenteiler und Düsen), die bilden sich wenn der Motor heiß abgestellt ist und die Benzinleitungen sich mit der Stauwärme unter der Motorhaube erhitzen. Abhilfe gibt es nur mit Termozeugs-ummantelten Spritleitungen oder Geduld.
    Einspritzdüsen:
    Die können im hohen Alter undicht werden und mit dem Restdruck bei abgestelltem Motor weiter in den Brennraum tropfen. Dann gibts einen schönen verfetteten Start und es dauert bis alles rausgepustet ist.
    Das kann man gut selber testen.
    Ansonsten gibts noch ein paar andere Ideen bei der K-jetronic die einem das Leben schwermachen können.
    Viel Erfolg erstmal.
     
  11. #9 oldiefan, 28.10.2010
    oldiefan

    oldiefan Neuling

    Dabei seit:
    10.07.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort
    Ich hab's ja gewusst!
    es gibt doch noch Kollegen die sich der eigentlichen Angelegenheit widmen und vernünftige Tipps auf Lager haben. :top1: werde mal versuchen ob ich damit das Problem in den Griff kriege. Vielen Dank schon mal!!!
     
Thema:

Startprobleme beim 2,8i

Die Seite wird geladen...

Startprobleme beim 2,8i - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....