Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Startprobleme beim Escort 1.4

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von topo67, 12.06.2008.

  1. topo67

    topo67 Guest

    Hallo Ihr alle, ich bräuchte bitte dringend einen Rat.Ich hab ab und zu das Problem dass mein Escort egal ob er kalt ist oder warm (häufiger kalt)nicht starten will.Anlasser+Benzinpumpe läuft,Zündfunken sind b.Kontr.sichtbar trotzdem startet er nicht.Leerlaufregler wurde schon gereinigt.o.Erfolg.Irgendwann nach endlosen Versuchen kommt er dann.Achja,er sackt auch oftmals beim Auskuppeln auf unter 500 Umdrehungen oder geht aus.Vielleicht hängt´s zusammen.Hoffentlich habt ihr ´nen Tipp für mich. Danke!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 12.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Hat das Auto ein Baujahr?
     
  4. topo67

    topo67 Guest

    Sorry,mein Escort ist Bj.1996!

    MFG Topo67
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Kurbelwellen sensor Überprüfen bzw. die verkabelung.

    Wenn de davor stehst rechts neben dem auspuffrohr am Kupplungdgehäuse.

    Mfg Koijro
     
  6. #5 Onkel Henry, 12.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Das hilft leider auch nicht immer. Kannst du nicht von einem anderen auto mal ein anderes Leerlaufregelventil bekommen?
     
  7. topo67

    topo67 Guest

    Danke,das werd ich umgehend versuchen!
    MFG topo67
     
  8. #7 Mario123, 12.06.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    hey versuch mal dein Motorentlüftungsventil (Umbenannt von Ford in Ölabscheider) zu reinigen mit bremsenreiniger oder Montagekraftreiniger (Würth) bei mir lag es daran er ging auch immer unter 500 umdrehungen und ist auch teilweise ausgegangen......verusch es einfach das teil kostet neu 30€ bei ford ;)

    lieben gruß mario
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Onkel Henry, 12.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wenn das defekt wäre, verhindert es aber das Starten nicht, vor allem im kalten Zustand nicht.
     
  11. #9 Mario123, 12.06.2008
    Mario123

    Mario123 "Escort Schrauber"

    Dabei seit:
    17.03.2008
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    Escort 95 1,4 + K&N Performance Kit
    nö hab ich auch nicht gesagt ;)

    ich hab ihm nur gesagt wie er dieses stottern in den griff bekommen kann ;)

    lieben gruß mario
     
Thema:

Startprobleme beim Escort 1.4

Die Seite wird geladen...

Startprobleme beim Escort 1.4 - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Fiesta 1.4 tdci lüftung quietscht

    Fiesta 1.4 tdci lüftung quietscht: Hallo, wenn ich das Gebläse auf 1 oder 2 habe, quietscht der Lüfter. Weiß jemand wie ich an den dran komme? Wo sitzt der? Und dann einfach...
  4. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  5. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...