Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startprobleme Diesel, komisches Geräusch

Diskutiere Startprobleme Diesel, komisches Geräusch im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bräucht mal Eure Hilfe. Fahr einen Mondeo 115 PS Diesel BJ 2006. Auto stand 2 Stunden am parkplatz ich konnte Ihn ganz normal Starten...

  1. #1 Loewe21081, 06.02.2011
    Loewe21081

    Loewe21081 Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2006 Diesel
    Hallo,

    bräucht mal Eure Hilfe.

    Fahr einen Mondeo 115 PS Diesel BJ 2006.

    Auto stand 2 Stunden am parkplatz ich konnte Ihn ganz normal Starten aber es hörte sich so an als wenn einer auf ein Blech draufhaut.Ich schaltete Ihn ab und öffnete die Motorhaube.Dann startete ich Ihn nochmal er hörte sich komisch an und ging nach 20 sekunden aus.Ich wollte Ihn starten nur ein Klick mehr nicht . 30 Sek später sprang er ganz normal an und ich fuhr nach Hause.
    Danch testet ich nochmal und dann sprang er auch wieder normal an.

    Ich musste nochmal weg fahren - Auto sprang an, an der Tankstelle ausgemacht und seit dem nur ein Klick mehr nicht mehr mehr. Zündung geht an Tacho schlägt komplett durch geht auf Null zurück mehr geht nicht mehr.

    Überbrücken geht auch nicht.

    Hat wer eine Ideee!

    Gruß Mane
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Morgoth2, 06.02.2011
    Morgoth2

    Morgoth2 Benutzer

    Dabei seit:
    23.12.2009
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 1999, 1.6l 16V
    Also in einem Punkt kann ich Dich doch schonma beruhigen dieses Tacho nach rechts und links ausschlagen ist ein Selbsttest deines Mondeos. Da testet er halt nur alles, ob es noch lebt.

    So nun zu deinem Problem, dass deine Zicke zeitweise "ihre Tage" hat. Erst hatte ich bei den ersten paar Zeilen irgendwas mit Anlasser oder Ähnliches in Verdacht. Aber aber wie Ford es so will kommt es ja wieder anders. Du sagst ja selbst ein Überbrücken bringt keine Besserung da kommt mir solangsam der Verdacht das entweder die Stromzuführ von der Batterie nicht richtig funktioniert oder die Bakterie selber vielleicht sogar nen Schuss weghat. Nun muss ich dazu sagen ich hab nen MK II und kenne mich auch nicht mit deinem MK III zu 100% aus. Aber es muss ja schonmal logischer Weise nen Problem mit der Stromzufuhr sein.
     
  4. #3 LAN-Opfer, 06.02.2011
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    ...wenn beim Anlassen die Instrumente ausschlagen und dann alle Lampen dunkel werden (zum testen einfach vor dem Startversuch die Innenleuchte einschalten), dann liegt es an der Spannungsversorgung. Bei einer leeren Batterie hilft da ein Überbrückungskabel - es ist mir aber auch schon passiert, dass ich da einige male die Pol-Zangen fest andrücken und etwas hin- und herdrehen musste, um richtigen Kontakt zu bekommen - erst dann lief eer wieder an. Wenn das auch nicht hilft, dann gibt es vielleicht ein Kontaktproblem des dicken Plus- oder Massekabels.
     
  5. #4 Loewe21081, 06.02.2011
    Loewe21081

    Loewe21081 Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2006 Diesel
    Vielen Dank für Deine Antwort,

    wir haben Ihn jetzt angeschoben und er ist gleich angesprungen. Nach 2 min haben wir Ihn wieder ausgemacht und er springt ohne Probleme wieder an, jedoch macht er komische Geräusche und klackert extrem laut.

    Das er anspringt hatten wir ja schon und dann auf einmal wieder nicht mehr. Ist es möglich das der Anlasser den Geist aufgibt und er sich einhängt oder so?
    Oder könnte es doch was schlimmeres sein.

    Gruss
     
  6. #5 Schwally, 06.02.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich würde auf den akku tippen.. hatte ich auch schon bei verschiedenen autos, das die ab und an dann mal den geist aufgegeben haben..

    ich denk das klappern und das nicht-anspringen sind 2 verschiedene probleme..
     
  7. #6 LAN-Opfer, 06.02.2011
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    ...schalte die Innenbeleuchtung ein und starte den Motor - bricht die Spannung zusammen?
    Wenn ja, dann ist die Batterie leer oder eines der fetten Kabel am Anschluß korrodiert.
    Wenn nein, dann könnte es der Anlasser sein - hatte ich auch mal. Allerdings hat bei mir der Abrieb des defekten Zweimassenschwungrads den Anlasser gekillt - die Kupplung war auch hinüber (verglast) - das ganze kurz nach Ablauf der Gebrauchtwagengarantie. Es war mein erster und letzter Vorführwagen eines Händlers (v.a. diesem speziellen Händler)!
     
  8. #7 Loewe21081, 06.02.2011
    Loewe21081

    Loewe21081 Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2006 Diesel

    Sorry i hab echt kein Plan mit Autos was bzw welcher ist der Akku ?

    Gruss
     
  9. #8 Loewe21081, 06.02.2011
    Loewe21081

    Loewe21081 Neuling

    Dabei seit:
    06.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2006 Diesel

    Da ich mich ned auskenne,

    Allerdings hat bei mir der Abrieb des defekten Zweimassenschwungrads den Anlasser gekillt - die Kupplung war auch hinüber (verglast)

    was hat der Anlasser mit der Kuplung gemeinsam ! War vor drei Tagen bei der Werkstatt weil es beim Einkuppeln immer quitzscht. Er hat gsagt irgend a Ring oder sowas von der Kupplung !

    Kurz darauf diese beschriebenen Probleme.Evtl hängt es zam oder auch ned !?!?!?!

    Da ich schon schlechte Erfahrungen hab, will ích nur Hintergrund-Infos haben, dass die von der Werkstatt mir ned bloss irgend was verkauft krieg was ich gar ned brauch.

    Gruss
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Schwally, 07.02.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    der akku ist die batterie.. das dingen mit + und - pol ;)
    ich denke wenn du diese erneuerst, hast du keine startprobleme mehr..
     
  12. #10 LAN-Opfer, 07.02.2011
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    ...teste erst mal die Batterie - starte den Motor bei eingeschalteter Innenbeleuchtung
     
Thema: Startprobleme Diesel, komisches Geräusch
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 Geräusch beim starten

Die Seite wird geladen...

Startprobleme Diesel, komisches Geräusch - Ähnliche Themen

  1. Geräusche beim Kupplungstreten

    Geräusche beim Kupplungstreten: habe bei meinem fiesta bj 2002 beim treten der kupplung rel laute geräusche, metallische klappern. was kann das sein ? ausdrücklager oder...
  2. Beratung Ford Focus oder Mondeo Diesel

    Beratung Ford Focus oder Mondeo Diesel: Hallo, ich habe derzeit einen Ford Mondeo 1,8 Turnier MK3 vom Baujahr 2002. Ich verwende den als Baustellenfahrzeug und der fährt einige tausend...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 2.0 Tdci

    Startprobleme 2.0 Tdci: Hallo Ich habe seit etwa einem halben jahr probleme mit meinem FoFo ! Er will nicht so anspringen!!! Werkstatt hat bisher folgende Teile getauscht...
  4. Rasselndes Geräusch mit Videoaufnahme

    Rasselndes Geräusch mit Videoaufnahme: Guten Abend zusammen, Ich hab ein Problem an meinem FoFo 2.0 145PS 138.000 km Bj.2005 Schlüsselnr: 8566 576 Undzwar gibt mein FoFo im...
  5. Ford E 350 / Womo / V8 Diesel

    Ford E 350 / Womo / V8 Diesel: Hallo, suche Hilfe zu meinem neuen Womo, habe diesen nun 3 Monate und bin recht unsicher was er für ein Problem hat. Sobald es in leicht...