Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Startprobleme (Elektronik?)

Diskutiere Startprobleme (Elektronik?) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, liebe Gemeinde! Seit ein paar Tagen macht mein Escort (Bj. 98) mir Sorgen und Probleme beim Starten. Sobald ich nämlich den Schlüssel...

  1. #1 lunavox, 26.02.2011
    lunavox

    lunavox Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, liebe Gemeinde!

    Seit ein paar Tagen macht mein Escort (Bj. 98) mir Sorgen und Probleme beim Starten. Sobald ich nämlich den Schlüssel drehe, geht die Batterie irgendwie "in die Knie", dann springt das Radio an und dann fangen die Anzeigenleuchten für Öl, Handbremse, Batterie usw. wie wild an zu blinken. Das sieht zwar schön aus, ist aber auch beunruhigend! Der Motor startet eher widerwillig.

    Hat irgendjemand in diesem Forum eine Idee, was das sein könnte und in welche Richtung diese Symptome weisen?

    Bin für jeden Hinweis dankbar!


    PS: Ich bin nicht so der Autofreak und eher ahnungslos. Ich bitte Euch, dies bei Euren Kommentaren zu berücksichtigen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 26.02.2011
    escort-driver

    escort-driver Guest

    Ich denk mal das deine Batterie nicht mehr so gut ist.
    Kann auch an den Kontakten der Kabel von der Batterie zum Anlasser und Lichtmaschine liegen. Wenn die lose oder Oxidiert sind, kommt es auch zu solchen problemen.
     
  4. #3 bunner321, 27.02.2011
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    Escort...MK7...?

    Juhuu, bin mal erster der hier vielleicht helfen kann :zunge1:

    Wird der Sicherungskasten sein, wars bei mir auch mal. K.A WELCHE Kabel dahinten spinnen, aber mit nem Tausch desselbigen war bei mir die Geschichte behoben (also das mit dem Christbaum im Armaturenbrett).
    Hatten wir schon in anderen Threads, einfach mal Sicherungskasten googeln und gucken welche Meinungen es dazu noch gibt.
    Gibts aber offensichtlich unterschiedliche, also Ausgebauten mit zum Schrotti nehmen und Nummer vergleichen...

    Kann natürlich auch was anderes sein...aber mein Tipp: Fusebox!

    Andere Meinungen herzlich willkommen. (:eingeschnappt:)
     
Thema:

Startprobleme (Elektronik?)

Die Seite wird geladen...

Startprobleme (Elektronik?) - Ähnliche Themen

  1. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  3. Agr abklemmen mit elektronischer Überwachung

    Agr abklemmen mit elektronischer Überwachung: Hallo will mein Agr abklemmen.Ist leider elektronisch überwacht.Wenn ich es dicht mache zeigt er an Durchflussmenge zu gering.Wollte jetzt nur das...
  4. sitze von Manueller auf elektronische Höhenverstellung umbauen

    sitze von Manueller auf elektronische Höhenverstellung umbauen: Hallo zusammen, ich hätt da mal ne Frage: Kann ich den bei einem Focus MK1 Turnier Ambiente die Sitze aus nem Ford Focus Giha einbauen. Wobei ich...
  5. Elektronik spielt verrückt.

    Elektronik spielt verrückt.: Hallo zusammen Bei meinen Mondeo MK3 110 PS Benziner spinnt die Elektronik. Heute morgen lief alles bestens. Eben wollte ich noch wegfahren....