Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Startprobleme (Elektronik?)

Diskutiere Startprobleme (Elektronik?) im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, liebe Gemeinde! Seit ein paar Tagen macht mein Escort (Bj. 98) mir Sorgen und Probleme beim Starten. Sobald ich nämlich den Schlüssel...

  1. #1 lunavox, 26.02.2011
    lunavox

    lunavox Neuling

    Dabei seit:
    26.02.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, liebe Gemeinde!

    Seit ein paar Tagen macht mein Escort (Bj. 98) mir Sorgen und Probleme beim Starten. Sobald ich nämlich den Schlüssel drehe, geht die Batterie irgendwie "in die Knie", dann springt das Radio an und dann fangen die Anzeigenleuchten für Öl, Handbremse, Batterie usw. wie wild an zu blinken. Das sieht zwar schön aus, ist aber auch beunruhigend! Der Motor startet eher widerwillig.

    Hat irgendjemand in diesem Forum eine Idee, was das sein könnte und in welche Richtung diese Symptome weisen?

    Bin für jeden Hinweis dankbar!


    PS: Ich bin nicht so der Autofreak und eher ahnungslos. Ich bitte Euch, dies bei Euren Kommentaren zu berücksichtigen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 26.02.2011
    escort-driver

    escort-driver Guest

    Ich denk mal das deine Batterie nicht mehr so gut ist.
    Kann auch an den Kontakten der Kabel von der Batterie zum Anlasser und Lichtmaschine liegen. Wenn die lose oder Oxidiert sind, kommt es auch zu solchen problemen.
     
  4. #3 bunner321, 27.02.2011
    bunner321

    bunner321 Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    174
    Zustimmungen:
    7
    Fahrzeug:
    Ford Fiesta JAS MK5 1.6 16V Sport
    Escort...MK7...?

    Juhuu, bin mal erster der hier vielleicht helfen kann :zunge1:

    Wird der Sicherungskasten sein, wars bei mir auch mal. K.A WELCHE Kabel dahinten spinnen, aber mit nem Tausch desselbigen war bei mir die Geschichte behoben (also das mit dem Christbaum im Armaturenbrett).
    Hatten wir schon in anderen Threads, einfach mal Sicherungskasten googeln und gucken welche Meinungen es dazu noch gibt.
    Gibts aber offensichtlich unterschiedliche, also Ausgebauten mit zum Schrotti nehmen und Nummer vergleichen...

    Kann natürlich auch was anderes sein...aber mein Tipp: Fusebox!

    Andere Meinungen herzlich willkommen. (:eingeschnappt:)
     
Thema:

Startprobleme (Elektronik?)

Die Seite wird geladen...

Startprobleme (Elektronik?) - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  2. ZV zerlegt die komplette Elektronik?

    ZV zerlegt die komplette Elektronik?: Hello zusammen, ich hab ein großes Problem. Gestern mittag hat meine ZV den Geist aufgegeben, hat nicht mehr reagiert, es ging nur noch der...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Elektronik oder Motor/Sensoren?

    Elektronik oder Motor/Sensoren?: Hallo Ford-Gemeinde, bisher war ich immer super zufrieden mit meinem Focus Turnier 1.8 (DNW) BJ 2002. Außer Verschleißteile gab es nie größere...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...