Escort 5 (Bj. 90-92) GAL/ALL/AVL Startprobleme Escort Hilfe!!!!

Diskutiere Startprobleme Escort Hilfe!!!! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; So, mal wieder ein Problem...:wuetend: Mein essi, Hat manchmmal das Problem das wenn ich ihn anlassen will, nur die Zündung angeht er aber...

  1. #1 Volks_held_2000, 24.10.2008
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    So, mal wieder ein Problem...:wuetend:

    Mein essi, Hat manchmmal das Problem das wenn ich ihn anlassen will, nur die Zündung angeht er aber ansonsten keinen Mucks macht. Weder Anlasser noch sonst was hört man. Zündung geht. Das hat er nur ab und zu. Wenn man Ihn dann ne Stunde stehen lässt. Geht alles wieder. Woran kann das liegen hat jemand schonmal son Problem gehabt? (Ich weiß das escort Probleme mit dem Sicherrungskasten hat, Daran vielleicht? Oder Wegfahrsperre?)

    Danke im Vorraus.
     
  2. #2 Scorpio-Nici, 24.10.2008
    Scorpio-Nici

    Scorpio-Nici überzeugter Ford-fahrer

    Dabei seit:
    24.09.2008
    Beiträge:
    1.293
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo´95 2,5l V6 + KA'98 1,3l
    also bei meinem alten fiesta mk3 hatte ich das auch, aber wie du schon sagst nur ab und zu, folgendes problem:
    ich bin eine längere strecke gefahren und der motor hatte entsprechnde temperatur und der Kühlerlüfter lief an bis dahin noch alles i.O.
    also ich auf die tanke zum tanken, wieder rein ins auto zündung an und rum den schlüssel --> nix passiert, was nu??
    die zündung wieder aus und nochmal probiert wieder nix, bis mir auf gefallen ist das im selben moment wenn ich die zündung an mache geht der lüfter an, also ab warten bis der abschaltet, und siehe da springt wieder an, ich kannte das fänomen vor auch nicht. durch den betrieb das lüfters war die bordspannung so niedrig das es nicht zum anlassen gereicht hat.

    es währe eine theorie, kann ich mir beim escort mk7 kaum vorstellen, es sei denn du hast eine zu kleine batterie verbaut, was ja bei mir definitiv nicht der fall war
     
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Wenns wieder ist dann tritt doch mal vorsichtig mit dem Fuss gegen den sicherungskasten. Wenn er dann anspringt haste einen fehler.
     
  4. #4 Volks_held_2000, 25.10.2008
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    :):)IS das dein ernst?!?!?!?*G* Ok. Probierr ich mal. Kann mir aber nicht vorstellen das des hilft*lach*

    Und wegen Batteriespannung zu niedrig: ne die Batterie passt. Und der Lüfter schaltet nicht an. Die Zündung geht ja. Aber er gurgelt nich, er machtr gar nix.
     
  5. Peda

    Peda WorcAholic

    Dabei seit:
    26.06.2007
    Beiträge:
    31
    Zustimmungen:
    0
    PS

    Hatte ähnliches Prob bei meinem MK6, ich habe manchmal einfach zu schnell gestartet:verdutzt: - also Zündung einschalten und warten, bis aus dem Sicherungskasten (?) ein leises "Klick" zu hören ist, danach starten ...

    Bei mir war das die Lösung.

    Mach's Gut
    Peda
     
  6. #6 Volks_held_2000, 28.10.2008
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Frage. Hab bei näherer Untersuchung meines Motorraums ein von Grünspan befallenes Relais gefunden. Links oben genau neben der Batterie. Kann das daran liegen? Was ist das fürn Relais?? Weiß des jemand?
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Das sollte das Relais sein für die Scheiben heizung.
    Bin mir jetzt nicht 100% sicher.
     
Thema: Startprobleme Escort Hilfe!!!!
Besucher kamen mit folgenden Suchen
  1. Sicherung wegfahrsperre mondeo ba7

Die Seite wird geladen...

Startprobleme Escort Hilfe!!!! - Ähnliche Themen

  1. Was ist mit der Ford -Escort Seite?

    Was ist mit der Ford -Escort Seite?: Weiß jemand etwas? Sind keine Bilder mehr Online Gesendet von meinem SM-T110 mit Tapatalk
  2. Hilfe Mein C Max startet nicht mehr

    Hilfe Mein C Max startet nicht mehr: Hallo an Alle hier,bin neu hier und brächte mal eure Hilfe.Ich wollte mir einen Trennschalter einbauen. und habe dafür die platte vor der Batterie...
  3. Teiletausch Escort Cabrio MK3 zu Mk4

    Teiletausch Escort Cabrio MK3 zu Mk4: Hallo, ich hoffe hier gibt es Leute die mir schnell helfen können. Ich habe einen Ford Escort XR3I Cabrio von 1987. Den will ich wieder...
  4. Überrollbügel Hilfe

    Überrollbügel Hilfe: Mahlzeit. Am Donnerstag bekomm ich meinen Ford Ranger XLT 2017. Ich suche nun schon ewig einen Überrollbügel, finde aber absolut keine passenden....
  5. Fiesta 7 (Bj. 08-12) JA8 Hilfe bei Alufelgen (-wahl)

    Hilfe bei Alufelgen (-wahl): Hallo Leute, ich würde Euch gerne um Hilfe bzw. Auskunft bezüglich möglicher Alufelgen für meinen FoFi (Mk 7,BJ 2009, 1,25 l, 82 PS) fragen - ich...