...Startprobleme...!!! Juckelt!!!

Diskutiere ...Startprobleme...!!! Juckelt!!! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo habe folegendes problem bei meinem Focus 1.6 L Bj: 2000 : Er geht oft schlecht an besonders wenn ich ihn mal ein bisschen zügiger gefahren...

  1. #1 GIRS490, 15.04.2010
    GIRS490

    GIRS490 Benutzer

    Dabei seit:
    17.01.2010
    Beiträge:
    120
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, Bj.2000, 1.6 101 ps
    Hallo habe folegendes problem bei meinem Focus 1.6 L Bj: 2000 :
    Er geht oft schlecht an besonders wenn ich ihn mal ein bisschen zügiger gefahren habe!
    manchmal wenn ich ihn morgens starte geht er an und gleich wieder aus, beim zweiten start geht er dann an.!
    Wenn ich ihn im kalten zustand fahre und so circa im 2.ten gang bin und bei 1000-2000 umdrehungen vom gas gehe, juckelt er sich einen ab, da muss ich dann sofort wieder aufs gas gehen sonst hört das nicht auf!
    Was ist das??
    Zündkerzen von motorcraft original wurden erneuert!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo88, 15.04.2010
    Mondeo88

    Mondeo88 Benutzer

    Dabei seit:
    19.08.2007
    Beiträge:
    413
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk 1 Edition Bj 99 1,8 er
    Läuft der denn dann auf allen 4 Zylinder ?
     
  4. #3 GIRS490, 15.04.2010
    GIRS490

    GIRS490 Benutzer

    Dabei seit:
    17.01.2010
    Beiträge:
    120
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, Bj.2000, 1.6 101 ps

    Ich geh mal schwer von aus sonst hat er ja keine probleme..!!
     
  5. #4 Ford-ler, 15.04.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    732
    Zustimmungen:
    16
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Könnte ein defektes Leerlaufregelventil sein. Ein Symptom von ist dann nämlich auch schlechtes Anspringen.
     
  6. #5 GIRS490, 15.04.2010
    GIRS490

    GIRS490 Benutzer

    Dabei seit:
    17.01.2010
    Beiträge:
    120
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, Bj.2000, 1.6 101 ps
    Hab heute mal eine neue Zündspule verbaut denkt ihr das war ein fehler?

    Also umsonst??

    (also schlecht an geht er immernoch wenn ich ihn zügig fahren, mit xdem ruckeln im unterem breich, das konnte ich nciht testen..da es auch nur ab und zu auftritt nicht immer.)
     
Thema:

...Startprobleme...!!! Juckelt!!!

Die Seite wird geladen...

...Startprobleme...!!! Juckelt!!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  2. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  5. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...