Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L

Diskutiere Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi ich hab nen 1,4er Escort Gal mit 71 PS BJ 9/92. Bis jetzt war ich ganz zufrieden, Tüv hat im sommer problemlos geklappt, doch dann fing es...

  1. #1 cargoviper, 10.01.2005
    cargoviper

    cargoviper Guest

    Hi
    ich hab nen 1,4er Escort Gal mit 71 PS BJ 9/92.
    Bis jetzt war ich ganz zufrieden, Tüv hat im sommer problemlos geklappt, doch dann fing es an.
    Mittlerweile kann ich nur noch mit Vollgas starten ansonsten dreht der Motor zwar aber mehr auch nicht. Anschieben geht.
    Nachdem der Motor läuft muss ich ihn noch eine weile mit dem Gas am Leben erhalten, sonst geht er gleich wieder aus.
    Gelegentlich geht er dann im Leerlauf aus und auf der Autobahn hatte ich es schon das bei 130 nicht mehr genügend leistung da ist um schneller zu werden.
    Das mit dem Leistungsmangel ist aber nicht immer so krass, es variert, wieso weis ich nicht.
    Der motor läuft sehr unruhig, im Leerlauf zittert mein Rückspiegel!

    Was kann das bitte sein und wie bekomm ich das weg.


    DANKE
    Ach ja bin seit 04/04 ca 20tsd Km gefahren und vorher ist der Wagen doch recht wenig bewegt worden -> 2002 mit 85Tsd KM gekauft
     
  2. Anzeige

Thema:

Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L

Die Seite wird geladen...

Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L - Ähnliche Themen

  1. Probe (Bj. 89–92) ECP !Hilfe! Startprobleme beim Ford (USA) Probe I GT 2.2 Turbo Bj.91

    !Hilfe! Startprobleme beim Ford (USA) Probe I GT 2.2 Turbo Bj.91: Hallo Ford-Freunde, schön das es dieses Forum noch gibt, hoffe die Hilfsbereitschaft ist noch wie damals. Ich komme auch gleich zur Sache und...
  2. Fiesta 7 (Bj. 08-12) JA8 Seltsame Startprobleme

    Seltsame Startprobleme: Hallo an alle. Der Fofi meiner Frau macht seit ein paar Tage zicken beim anlassen. Morgens oder nach z.b. ner Stunde Standzeit springt er sofort...
  3. Startprobleme beim Wiederanlassen

    Startprobleme beim Wiederanlassen: Hallo, erstmal Hallo an alle,bin neu hier. Fahre einen Mondeo mk4 tdci 2.0 Vor ca. 2 - 4 Monaten wollte ich den Kraftstofffilter wechseln. Da...
  4. Startprobleme ab und zu.

    Startprobleme ab und zu.: Gefühlt alle 10 mal, kann ich den Fofo nicht starten, der Anlasser macht keinen wank, dann warte ich 4-5 Sekunden probiere wieder und meistens...
  5. Fusion 1.4 Durashift Startprobleme

    Fusion 1.4 Durashift Startprobleme: Hallo zusammen, hab nach 1 Jahr Standzeit vergangene Woche meinen Ford Fusion 1.4 aus 2004 mit der Durashift wieder in Betrieb genommen. Batterie...