Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von cargoviper, 10.01.2005.

  1. #1 cargoviper, 10.01.2005
    cargoviper

    cargoviper Guest

    Hi
    ich hab nen 1,4er Escort Gal mit 71 PS BJ 9/92.
    Bis jetzt war ich ganz zufrieden, Tüv hat im sommer problemlos geklappt, doch dann fing es an.
    Mittlerweile kann ich nur noch mit Vollgas starten ansonsten dreht der Motor zwar aber mehr auch nicht. Anschieben geht.
    Nachdem der Motor läuft muss ich ihn noch eine weile mit dem Gas am Leben erhalten, sonst geht er gleich wieder aus.
    Gelegentlich geht er dann im Leerlauf aus und auf der Autobahn hatte ich es schon das bei 130 nicht mehr genügend leistung da ist um schneller zu werden.
    Das mit dem Leistungsmangel ist aber nicht immer so krass, es variert, wieso weis ich nicht.
    Der motor läuft sehr unruhig, im Leerlauf zittert mein Rückspiegel!

    Was kann das bitte sein und wie bekomm ich das weg.


    DANKE
    Ach ja bin seit 04/04 ca 20tsd Km gefahren und vorher ist der Wagen doch recht wenig bewegt worden -> 2002 mit 85Tsd KM gekauft
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L

Die Seite wird geladen...

Startprobleme, keine Leistung läuft sehr unruhig Escort 1,4L - Ähnliche Themen

  1. Ford Escort Cabrio 1,8l 1992 109000km

    Ford Escort Cabrio 1,8l 1992 109000km: Hallo zusammen. Gestern ist mir jemand in meinen Essi gescheppert. Leider genau auf die Ecke hinten links. Heck ist dort um 3cm verschoben, ergo...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  3. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  4. Escort geht an der Ampel regelmäßig aus

    Escort geht an der Ampel regelmäßig aus: Hallo mein Escort geht an der Ampel regelmäßig aus, starten tut er dann wieder ganz normal.lg
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...