Startprobleme Puma

Diskutiere Startprobleme Puma im Ford Puma 1997-2001 Forum im Bereich Ford Puma Forum; Hallo Leute mein Puma hat jetzt schon 148tkm gelaufen aber die Zündkerzen sind nagelneu. Trozalle dem habe ich Startprobleme er geht zwar an es...

  1. #1 Quersma, 14.11.2007
    Quersma

    Quersma Guest

    Hallo Leute mein Puma hat jetzt schon 148tkm gelaufen aber die Zündkerzen sind nagelneu.
    Trozalle dem habe ich Startprobleme er geht zwar an es dauert aber muss manchmal lange Zünden.
    woran kann das liegen??
     
  2. #2 FordFreak´89, 15.11.2007
    FordFreak´89

    FordFreak´89 Guest

    Ist die Batterie noch halbwegs voll?
    Vieleicht könnte es auch der Anlasser sein
     
  3. #3 Sandro_der_Schweizer, 15.11.2007
    Sandro_der_Schweizer

    Sandro_der_Schweizer Guest

    Das Problem ist mir auch bekannt. Soweit ich informiert bin, ist das ein bekanntes Problem beim Puma im Winter wenns draussen unter Null wird. Ein Hebeln mit dem Gaspedal schafft aber abhilfe und lässt den Puma ohne weitere Probleme starten.
     
  4. #4 eCityWolf, 19.11.2007
    eCityWolf

    eCityWolf Benutzer

    Dabei seit:
    15.10.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Fahrzeug:
    Puma, ´98 , 1,7l
    jap, unter null, etwas auf gaspedal treten und schon schnurt er wieder wie ne katze :)
     
  5. #5 Sandro_der_Schweizer, 19.11.2007
    Sandro_der_Schweizer

    Sandro_der_Schweizer Guest

    siehste. kein grund zur beunruhigung!
     
  6. Cas-GE

    Cas-GE Guest

    jepp kann ich bestätigen ist bei mir auch so
     
  7. #7 KingOfTheBongo, 02.01.2008
    KingOfTheBongo

    KingOfTheBongo Benutzer

    Dabei seit:
    30.07.2007
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    Puma 1999 1,7
    Stehst das auto beim Parken gerade oder stehst du berg hoch? Weil wenn die Pumas nicht gerade stehen kriegen die irgendwie nicht gleich Sprit. Hatten schon viele Pumafahrer (mich inkl.)
     
  8. #8 Dietrich, 10.12.2008
    Dietrich

    Dietrich Neuling

    Dabei seit:
    03.12.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    PUMA, 1998, 1,7L
    Ja das kenn ich auch mein Puma steht grade aber wenn es erst mal kalt draußen ist einfach zweimal bissel aufs gaß drücken und starten dann hört man gleich den schönen Puma schnurren
     
  9. sossex

    sossex Benutzer

    Dabei seit:
    02.04.2008
    Beiträge:
    186
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3, 250PS, 11/2015 mit 3300km
    also diesen problem habe ich nicht, meiner springt im sommer wie im winter wie eine 1 an
     
  10. #10 ShadowHE, 12.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    was vielleicht noch sehr interessant wäre, ist die motorisierung....:zunge1:

    mfg holger
     
  11. Puma90

    Puma90 Neuling

    Dabei seit:
    22.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Puma
    Das Problem habe ich mit meinem Puma auch,das er im Winter und sogar jetzt schon morgens wenn ich zur Arbeit will,einfach nicht anspringen will.
    Das mit dem Gaspedal antippen habe ich schon probiert funktioniert aber nicht immer.
    Woran kann das noch liegen, kann es auch sein das der LMM, der Temperaturfühler oder der OT-Sensor ne macke hat,wäre toll wenn noch einer das gleiche Problem wie ich hätte und ne LÖSUNG dafür kennt,bevor ich alles austauschen muss.
     
Thema:

Startprobleme Puma

Die Seite wird geladen...

Startprobleme Puma - Ähnliche Themen

  1. Startprobleme bei Hitze / Sonne

    Startprobleme bei Hitze / Sonne: Hallo, ich bin neu hier und hoffe, dass ich an der richtigen Stelle poste. ;-) Ich habe einen Fiesta mit 70 PS, Baujahr 2019, HSN/TSN 8566 / BOI....
  2. Sporadische Startprobleme an meinem Escort 1,4 75 PS

    Sporadische Startprobleme an meinem Escort 1,4 75 PS: Hallo liebe Mitglieder seit längerer Zeit habe ich sporadisch Startprobleme. Anlasser dreht sauber durch aber das Ding will nicht starten. Ich...
  3. Startprobleme mit warmen Motor

    Startprobleme mit warmen Motor: Liebe Escort Freunde, an meinem Fahrzeug mit KE-Jetronic Einspritzanlage habe ich Startprobleme bei warmen Motor. Kaltstartventil habe ich...
  4. Transit IV (Bj. 86-00) Startprobleme

    Startprobleme: Nach dem Einbau eines ATM Motors auch ein 2.5 d in meinen Ford Transit springt er nur kurzzeitig an mit Startpilot geht dann wieder aus
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden