Fiesta 6 (Bj. 02-06) JH1/JD3 Startprobleme TDCI 1,4 wenn der Motor warm bzw. heiß ist

Diskutiere Startprobleme TDCI 1,4 wenn der Motor warm bzw. heiß ist im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Guten Tag ich habe einen Ford Fiesta 1,4 TDCI Bj 2003. Wenn ich früh los fahre geht der Fiesta sofort an.Sobald ich aber mit dem Fahrzeug anhalte...

  1. #1 Auto-Rudi, 25.06.2014
    Auto-Rudi

    Auto-Rudi Neuling

    Dabei seit:
    25.06.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Guten Tag
    ich habe einen Ford Fiesta 1,4 TDCI Bj 2003. Wenn ich früh los fahre geht der Fiesta sofort an.Sobald ich aber mit dem Fahrzeug anhalte zb. zum Tanken oder wenn ich auf einem Rastplatz eine Pause mache springt der Wagen nicht mehr an.Ich drehe den Zündschlüssel um und der Fiesta geht gleich wieder aus.Nach mehrmaligen starten geht er auf einmal wieder an und die Drehzahl geht auch normal hoch. In der Fordwerkstatt wurden schon die Leitungen des Kraftstoffsystemes und der Kraftstofffilter getauscht.Die Dichtungen für die Einspritzventile wurden auch schon erneuert. Eine Freie Werkstatt meint das es der Anlasser sein könnte was ich aber nicht glaube.

    Weiß jemand was noch defekt sein könnte ?

    vielen Dank

    Edmund Thiele
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Keine Fehlercodes?
     
  4. Pommi

    Pommi Guest

    Eine andere Frage: Wenn er angeht und gleich wieder aus: Wie kommt dann die Werkstatt darauf, dass es der Anlasser ist?
     
  5. #4 Auto-Rudi, 30.06.2014
    Zuletzt bearbeitet: 30.06.2014
    Auto-Rudi

    Auto-Rudi Neuling

    Dabei seit:
    25.06.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    leider keine codes vorhanden bzw. die Werkstatt könnte sie nicht auslesen.Diagnosegerät nicht kompatibel.Die Werkstatt meint wenn der Anlasser eine gewisse Startdrehzahl nicht erreicht wird angeblich kein Kraftstoff von der Vorförderpumpe gepumpt.

    Habe heute mal die Handpumpe im Motorraum betätigt wo der Motor noch kalt war und konnte nach einiger Zeit viel Luftblasen sehen in der durchsichtigen Leitung ist das im Stillstand normal? Habe auch festgestellt, das wenn ich den Anlasser länger betätige und Vollgas gebe, das er ab und zu anspringt.Im Kombiinstrument geht auch die Drehzahl nicht über 500 wenn er wieder aus geht. Wenn er dann richtig startet geht die Drehzahl normal zwischen 600-1000 Umdrehungen im Stand.


    Vielen Dank für euere Hilfe
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Es kann sein, das er an der Handpumpe selbst Luft zieht.
     
  7. #6 Auto-Rudi, 04.07.2014
    Auto-Rudi

    Auto-Rudi Neuling

    Dabei seit:
    25.06.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    war heute in der Werkstatt der Nockenwellensensor wurde erneuert.Leider ist der Fehler immer noch da.Der Mechaniker hat eine Probefahrt gemacht und festgestellt wenn man den Zündschlüssel länger betätigt als nötig und dabei Vollgas gibt geht der Wagen an.Der Wagen geht nach dem Starten nach ca. 2 Sek wieder aus dabei konnte man sehen, dass der Drehzahlmesser immer bei 500 Umdrehungen steht bleibt und nicht höher geht. Wenn er dann mal an bleibt geht die Drehzahl gleich hoch auch ca 900 - 1000 Umdrehungen. Wegfahrsperre leuchtet nicht.AGR-Ventil wurde gereinigt.Relais geprüft und Vorglühsteuergerät ersetzt.Die Handpumpe war es leider auch nicht.Hat jemand das Problem auch schon mal gehabt bzw. was könnte es noch sein.

    Vielen Dank
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Schon mal mit einem Starthilfekabel versucht? Rücklaufmenge der Düsen mal messen lassen. Vielleicht kann man feststellen ob es ab einer gewissen Temperatur so ist. Raildruck schon mal gemessen in dem Moment?
     
  10. #8 Auto-Rudi, 15.07.2014
    Auto-Rudi

    Auto-Rudi Neuling

    Dabei seit:
    25.06.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta
    Hallo
    Die Freie.Werkstatt hat folgendes gemacht. Fehler ausgeslesen mit neuem Gerät. Leider kein Fehler abgespeichert.Anlasser ausgebaut und ein Probe-Anlasser rein gebaut.Keine Besserung.Sämtliche Relais getauscht sowie den Luftmassenmesser und die Glühanlagensteuerung brachte auch keine Besserung.AGR-Ventil gereinigt und geprüft mit Agr-Regler, Massepunkte erneuert laut TIS-Anweisung.keine Luft im System.leider auch kein Erfolg.Werkstatt frage sogar bei einem Ford-Händler nach, der meinte nur, dass Auto ist schon zu alt ist und am besten wegschmeissen sollte und sich einen neuen kaufen. Das einzigste was der Fordhändler noch meinte wechselt den Kraftstofffilter.Die Freie-Werkstatt war natürlich enttäuscht über die Äußerung. Sie tippen jetzt auf die Hochdruckpumpe oder einem defekten Injektor. Bin ratlos.
     
Thema:

Startprobleme TDCI 1,4 wenn der Motor warm bzw. heiß ist

Die Seite wird geladen...

Startprobleme TDCI 1,4 wenn der Motor warm bzw. heiß ist - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 RS Motor in den Turnier einbauen?

    RS Motor in den Turnier einbauen?: Hi Liebe MkII-Fahrer, ich stelle mir die Frage, ob man in den Turnier von 2009 einen Motor vom MkII RS einbauen kann und wenn ja, was man...
  3. Motor-Lüfter

    Motor-Lüfter: Hallo wollte mal wissen ab wann der Lüfter vom Motor anspringt. Hab vorne am Kühler zwei Stück einer ist ja bekannterweise für die Klima oder? Ich...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...