Startprobleme und Macken Focus 1.8

Diskutiere Startprobleme und Macken Focus 1.8 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich suche dringend Rat was mit meinem Focus los ist... Bisher konnte keine Werkstatt mir 100% sagen woran es liegt.. Ihr seid meine einzige...

  1. Stina

    Stina Guest

    Hallo, ich suche dringend Rat was mit meinem Focus los ist... Bisher konnte keine Werkstatt mir 100% sagen woran es liegt.. Ihr seid meine einzige Chance :)

    Ich habe einen Focus 1.8 Bj 12/99 85 kw ZTec Motor (recht unbeliebt in meiner Werkstatt.....?)

    Folgende Macken:

    1. springt super schlecht an, seltenst beim ersten Mal, sonst nach 2-10 Startversuchen (manchmal geht's auch gar nicht ohne Gas geben - aber das soll ich ja nicht)

    2. wenn er dann nur mit Gas geben angesprungen ist (manchmal geht's ja nich anders, ich MUSS ja irgendwann losfahren), geht er aus, sobald ich vom Gas gehe. Quasi bei niedriger Geschwindigkeit und Drehzahl sobald ich das Gaspedal loslasse und bei höherer Geschindigkeit und Drehzahl geht er nicht aus sobald ich das Gas verlasse sondern erst beim Bremsvorgang...
    (dies ist bisher 3 mal passiert seit letztem)

    3. Tachoanzeige spinnt ab und an. Tacho geht während der Fahrt plötzlich auf 0, und nach kurzer oder längerer Zeit wieder auf normale Anzeige

    desweiteren hat meine Sitzheizung im letzten Winter 2 Mal versagt...

    Hat jemand die selben Erfahrungen gemacht oder kennt sich aus und kann mir sagen was mit dem Auto los ist???

    Beim Fehlerauslesen kommt ja wie so oft gar nichts bei rum...

    Bitte meldet euch schnell!!!!

    Liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Stina

    Stina Guest

    Hallo, ich suche dringend Rat was mit meinem Focus los ist... Bisher konnte keine Werkstatt mir 100% sagen woran es liegt.. Ihr seid meine einzige Chance :)

    Ich habe einen Focus 1.8 Bj 12/99 85 kw ZTec Motor (recht unbeliebt in meiner Werkstatt.....?)

    Folgende Macken:

    1. springt super schlecht an, seltenst beim ersten Mal, sonst nach 2-10 Startversuchen (manchmal geht's auch gar nicht ohne Gas geben - aber das soll ich ja nicht)

    2. wenn er dann nur mit Gas geben angesprungen ist (manchmal geht's ja nich anders, ich MUSS ja irgendwann losfahren), geht er aus, sobald ich vom Gas gehe. Quasi bei niedriger Geschwindigkeit und Drehzahl sobald ich das Gaspedal loslasse und bei höherer Geschindigkeit und Drehzahl geht er nicht aus sobald ich das Gas verlasse sondern erst beim Bremsvorgang...
    (dies ist bisher 3 mal passiert seit letztem)

    3. Tachoanzeige spinnt ab und an. Tacho geht während der Fahrt plötzlich auf 0, und nach kurzer oder längerer Zeit wieder auf normale Anzeige

    desweiteren hat meine Sitzheizung im letzten Winter 2 Mal versagt...

    Hat jemand die selben Erfahrungen gemacht oder kennt sich aus und kann mir sagen was mit dem Auto los ist???

    Beim Fehlerauslesen kommt ja wie so oft gar nichts bei rum...

    Bitte meldet euch schnell!!!!

    Liebe Grüße
     
  4. #3 petomka, 14.04.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Deine Werkstatt, war das eine Ford Werkstatt?

    Das der schlecht anspringt, das sollte an deinem Leerlaufregelventil liegen, du schreibst ja, er springt an wenn du Gas gibst und geht aus, wenn du vom Gas gehst.

    Dein zeitweise ausfallender Tacho, da sollte der fehler beim Geschwindigkeitssensor am Getriebe liegen.
     
  5. #4 FocusZetec, 14.04.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.306
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Wie sieht es mit den Verschleißteilen aus wie Zündkerzen, Luftfilter und Kraftstoffilter?
     
  6. Stina

    Stina Guest

    Hallo, selbst nach Inspektion noch die gleichen Probleme... Hab ihn seit letztes Jahr August, Verkäufer hat auch sowas auch noch erneuert... daran sollte es nicht liegen... Eine Idee, was sonst sein könnte?
     
  7. Stina

    Stina Guest

    Hallo Tom, nein, keine Ford Werkstatt... die Sache mit dem Tacho ist ja noch angenehm (oder fällt der Tacho mir irgendwann komplett aus???) aber das schlechte Anspringen und besonders dass er zeitweise einfach wieder ausgeht beim bremsen bzw. vom Gas gehen stört ziemlich... Schonmal was ähnliches gehört?

    Lieben Gruß
     
  8. #7 petomka, 15.04.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Jup, hab ich, darum auch der Beitrag von mir, zu über 98% sind es die Teile, die ich bereits aufgeführt habe.

     
  9. Stina

    Stina Guest

    Danke! werde das der Werkstatt sagen, dass Leerlaufregelventil war eines von 3 Ideen, die mein Mechaniker hatte... Probieren wir's mal
     
  10. #9 RB, 17.04.2007
    Zuletzt bearbeitet: 17.04.2007
    RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    alles gelöscht
    , warum das ganze Thema 2mal????????????????
     
  11. Stina

    Stina Guest

    sorry ich bin neu, ich dachte ich setze es mal unter "Allgemein" und unter "Focus/CMAX" damit es mehr Benutzer sehen .. jetzt bin ich auch schlauer :schuechtern:
     
  12. #11 big_focus, 18.04.2007
    big_focus

    big_focus Guest

    Hi hab die selben Probs, ich sach mal zu 99% ist das der Tachogeber.
    Mit Einbau in der Wekstatt um die 120€.
    Lass mich raten.
    Der geht wenn der ausgeht nur aus wenn der Tacho nicht geht?
    Das Radio wird leiser?
    Die ASR Lampe leuchtet und auch der Kilometerzähler zeigt nur noch ------ an?
    Außerdem läuft der schlechter, wenn der Tacho während der Fahrt wieder angeht ruckt es kurz?
    Und das mit dem Anspringen hab ich auch manchmal, hab die selbe Maschine wie du drinn. Das hat damit aber leider nichts zu tun gehabt.
    Gruß
     
  13. Stina

    Stina Guest

    Hallo! das mit dem Tacho habe ich ab und an..ist aber meist nur nen ganz kurzen Augenblick (nur einmal war es über eine längere Distanz)..Radio wird bei mir dann auch leise, aber sonst passiert nichts, lässt sich dann bisschen schwerfällig fahren, einmal ist er mir bei der Bremsung dann ausgegangen, aber ASR leuchtet bei mir nich auf... das er manchmal ausgeht hat er bisher gehabt, wenn das Tacho es tut, also wird es damit nichts zu tun haben... und das mit dem Anspringen ist leider so gut wie immer, 1 von 10mal springt er vielleicht beim ersten Starten und ganz ohne Gas geben an..
    Danke für deinen Beitrag
    Grüße
     
  14. #13 graphit, 20.04.2007
    graphit

    graphit Guest

    Startprobleme

    Hallo Stina,

    ich habe dasselbe Drecksproblem beim Anspringen. (1.8 Zetec, BJ. 2004)

    Fehlerspeicherauslesen bringt nix, neueste Software ist drauf und kost eh bloß Geld.

    Die "Fachleute" in der Werkstatt meinten zu mir, dass ich den Zündschlüssel irgenwie falsch, also zu weit oder zu schnell rumdrehe und es wohl daran liegt. Hahaha, da kann man nicht viel falsch machen.

    Hier im Forum gibts doch bestimmt nen Fordspezialisten der kennt sich doch bestimmt besser aus.

    Bin ebenfalls am verzweifeln.....!!!

    Grüße
    Graphit
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
  16. Stina

    Stina Guest

    Hallo, meiner geht am Dienstag oder Mittwoch nochmal ab zur Werkstatt, die hat sich mal bei einem Ford-Spezialisten schlau gemacht und die haben auch auf das Leerlaufregelventil hingewiesen.. Das kommt jetzt also mal unter die Lupe... Ich halte dich auf dem laufenden was es bei mir gegeben hat...

    Grüße
     
  17. #16 M1sFits, 26.04.2007
    M1sFits

    M1sFits Us0r

    Dabei seit:
    26.04.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 BJ 08
    Nabend,
    ich hab auch ein ähnliches Problem mit meinen 1,8er zTec.
    Manchmal nimmt der Motor kein Gas an nach dem Bremsen, dann drück ich paar mal aufs Gas und dann gehts wieder, aber wie gesagt passiert ehr selten!
    Ich hab aber noch ein anderes Problem mit meinem FoFo, und zwar:
    Das Gaspedal geht recht schwer zu drücken und die Lenkung geht auch recht schwer.
    Mein Bruder hat nen 1,6er zTec Focus und er meint, dass das Gas bzw. die Lenkung bei seinen leichter geht!
    Weiß jmd. woan das liegt?

    MfG Missi
     
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Welche Baujahre sind beide Fahrzeuge und wie ist die Karosserieart?
     
  19. #18 M1sFits, 29.04.2007
    M1sFits

    M1sFits Us0r

    Dabei seit:
    26.04.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 BJ 08
    Haben beide den 3-Türer mit Fließheck, meiner ist Baujahr 1999 und der andere von 2000.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Wegen dem Gaspedal kannst du ja mal schauen, ob er sich leicht bewegt, wenn du ihn aushängst an der Drosselklappe. So lange da alles funktioniert und dich nicht stört würde ich da aber nix großes machen.
     
  22. Stina

    Stina Guest

    Hallo,
    zur Info:

    zu Thema Leerlaufregler und meinem genannten Problem. Ich habe ihn erst reinigen lassen, keine Abhilfe! Ärger mit dem Händler usw... Nun habe ich ihn neu drin (natürlich selbst bezahlt) und bisher ist nichts mehr gewesen, sogar die Startmacken sind um 95 % weniger...

    Grüße
    Stina
     
Thema:

Startprobleme und Macken Focus 1.8

Die Seite wird geladen...

Startprobleme und Macken Focus 1.8 - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Focus überbremst Hinterachse - Ursachen?

    Focus überbremst Hinterachse - Ursachen?: Hallo zusammen, ich habe ein Bremsenproblem mit einem Focus 1.6 Tdci, BJ 8/2012, 95000km. An dem Fahrzeug sind rundum neue Bremsen verbaut, die...
  2. Suche EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012

    EndschallDämpfer Focus Turnier DYB 1.6TDCI Bj.2012: Suche einen gebrauchten Endschalldämpfer für einen 1.6TDCI
  3. Focus MK3 S&C Nachrüsten?

    Focus MK3 S&C Nachrüsten?: Wie ich nu zu wissen glaube BRAUCHT man das Sound & Connect beim Focus um auch AUX haben zu wollen. S&C hat aber mein Trend nicht und wollte...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Langzeiterfahrung Focus St > Gebrauchtkauf

    Langzeiterfahrung Focus St > Gebrauchtkauf: Hallo zusammen, ich würde gerne im Frühjahr ein Upgrade von meinem Focus S auf einen ST (Benziner) machen. Im Blick habe ich dabei...
  5. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...