Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Startprobleme und Tacho

Diskutiere Startprobleme und Tacho im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin Moin, mein Focus macht derzeit Probleme. Jetzt wo es morgens kalt ist zickt er beim Starten mächtig rum. Sobald kein Gas gegeben wir geht...

  1. #1 cornulio, 16.01.2014
    Zuletzt bearbeitet: 16.01.2014
    cornulio

    cornulio Neuling

    Dabei seit:
    16.04.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 1,8
    Moin Moin,

    mein Focus macht derzeit Probleme. Jetzt wo es morgens kalt ist zickt er beim Starten mächtig rum. Sobald kein Gas gegeben wir geht der Motor aus. Was das Ranfahren an Kreuzungen schwierig macht... Ich würde jetzt den Leerlaufregler oder ähnliches vermuten. aber eh ich da wild was machen lasse wollt ich mal hier nachfragen.

    edi: Achso nachmittags, wenn er den Tag in der Tiefgarage stand die warm ist, springt er sofort normal an


    edit2: gefunden in anderen thread

    und das Zweite Problem ist das der Tacho spinnt. zu mindest der Geschwindigkeitsanzeiger. der fällt beim fahren hin und wieder einfach auf 0 bleibt da 2-5 Minuten und dann zeigt er wieder ganz normal das Tempo an. Zählt in der Zeit natürlich auch die Kilometer nicht mit... ich hätte jetzt wenig Lust mir einen neuen Tacho zu besorgen. Oder vielleicht kennt ihr das Problem und es liegt an was anderem?

    Vielen Dank

    Gruß
    Corn
     
  2. #2 focusmk29, 16.01.2014
    focusmk29

    focusmk29 Neuling

    Dabei seit:
    17.11.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 1999, 1.4l
    Gruß!

    Leerlaufregelventil könnte gut möglich sein. Aber schau auch mal nach den Unterdruckschläuchen (führte bei mir zu Drehzahlschwankungen), ob sie Risse haben oder evtl. auch zusammengedrückt sind. Kannst auch mal den Luftmassensensor einfach mehrmals ab- und wieder anstecken (Kontakte...)
    Oder Zündkabel auf Korossion prüfen...
    Wegen schlechtes Startverhalten auch evtl. Batterie?

    MfG
     
  3. #3 HeRo11k3, 16.01.2014
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Beim Focus liegt das meistens am Geschwindigkeitssensor, auf englisch Vehicle Speed Sensor = VSS. Der sitzt am Getriebe.

    MfG, HeRo
     
  4. #4 cornulio, 17.01.2014
    cornulio

    cornulio Neuling

    Dabei seit:
    16.04.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2000 1,8
    er springt ja an geht nur sofort aus wenn man kein gas gibt.


    danke dann schau ich mal danach

    gruß
    corn
     
Thema:

Startprobleme und Tacho

Die Seite wird geladen...

Startprobleme und Tacho - Ähnliche Themen

  1. Suche MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.)

    MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.): Moinsen Leute... bin auf der Suche nach den Roten Nadeln vom Focus ST MK3. Bräuchte diese um die gegen die blauen auszutauschen, da ich die roten...
  2. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...
  3. Pinbelegung vom Tacho?

    Pinbelegung vom Tacho?: Mahlzeit! Hat jemand zufällig die Pinbelegung vom Tacho? Fahrzeug ist ein Ford Focus Baujahr 2000. Im Anhang findet ihr ein Foto. Danke...
  4. Startprobleme

    Startprobleme: Hallo Leute, Ich habe mich hier angemeldet, weil ich bei meinem StreetKa jg. 2004 nicht mehr weiter komme und hoffe, Ihr könnt mir helfen. Ich bin...
  5. Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige)

    Ausfall der Tacho-Anzeigen (Temperatur, Drehzahl, km/h und Tankanzeige): Hallo! Ich hoffe, ich bin hier jetzt überhaupt richtig. Kenne mich leider nicht so mit den einzelnen Modellen aus. Mein Ford Focus (5-Türen) ist...