Galaxy 1 (Bj. 95-00) WGR Startprobleme....Wegfahrsperre??

Diskutiere Startprobleme....Wegfahrsperre?? im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, ich habe seit kurzem folgendes Problem. Beim einschalten der Zündung leuchtet wie immer die Diode in der Tür, geht nach ca. 5 Sek. aus und...

  1. #1 Jokermansg, 01.03.2010
    Jokermansg

    Jokermansg Neuling

    Dabei seit:
    01.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj. 1999 2.3l
    Hallo, ich habe seit kurzem folgendes Problem. Beim einschalten der Zündung leuchtet wie immer die Diode in der Tür, geht nach ca. 5 Sek. aus und blinkt dann. Der Anlasser dreht sich zwar, aber der Motor springt nicht an. Wenn er dann aber nach einigen versuchen doch anbspringt läuft er ganz normal als wäre nichts geschehen und geht auch zwischendurch nicht aus. Es ist allerdings schon 2-3 mal vorgekommen, dass wärend der fahrt die Drehzahl für einen bruchteil in den Keller fällt, sich dann allerdings wiedert normalisiert. Kann mir jemand helfen oder einen Rat geben???

     
  2. #2 ploetsch10, 01.03.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich würde als erstes das Relais 30 (für das Motor-Steuergerät) tauschen. Diese haben öfters bei betagten Fahrzeugen mal eine Macke.

    mfg

    Ploetsch10
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
  4. #4 Jokermansg, 01.03.2010
    Jokermansg

    Jokermansg Neuling

    Dabei seit:
    01.03.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy Bj. 1999 2.3l
    Vielen Dank erstmal für die prompte Hilfe, ich habe schon mit dem Schrauber meines Vertrauens gesprochen. Er meint dass es sich gut anhört und er sich der Sache mal von dieser Seite aus nähert.
     
Thema: Startprobleme....Wegfahrsperre??
Besucher kamen mit folgenden Suchen
  1. ford galaxy probleme beim starten

    ,
  2. wegfahrsperre deaktivieren s max

    ,
  3. ford galaxy wegfahrsperre

    ,
  4. ford galaxy steuergerät wegfahrsperre,
  5. ford galaxy springt nicht an wegfahrsperre
Die Seite wird geladen...

Startprobleme....Wegfahrsperre?? - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Transponder im Funkschlüssel getauscht. Wegfahrsperre Lampe blinkt schnell.

    Transponder im Funkschlüssel getauscht. Wegfahrsperre Lampe blinkt schnell.: Hallo zusammen, Habe mir von der Bucht ein Funkschlüssel besorgt (leider nicht ganz der richtige aber mit zusätzlichem FB Modul zum selbst...
  2. Wegfahrsperre

    Wegfahrsperre: Unser scorpio springt an und geht gleich wieder aus. Ist seit Wochen in der Werkstatt. Sicherungskasten Kabelbaum ut Geber alles kontrolliert...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre geht nicht raus

    Wegfahrsperre geht nicht raus: Hallo Liebe Auto Gemeinde, ich bin am Verzweifeln und denke schon darüber nach die Karre auf den Schrottplatz zu fahren. Ich habe einen Ford...
  4. Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 L TD 2007 - Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...
  5. Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv

    Galaxy 2,4 TD 2007, Batterie leer - Wegfahrsperre aktiv: Hallo zusammen, nach selbstverschuldeter Entladung der Batterie (Innenlicht) wollte ich mit Starthilfekabel überbrücken (ebenfalls Diesel mit...