C-MAX (Bj. 03-07) DM2 Startprobleme

Diskutiere Startprobleme im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Liebe Gemeinde :rolleyes:, mein Mäxchen läuft ab und zu nach dem Anspringen nicht durch, sondern der Motor stirbt sofort wieder ab. Beim zweiten...

  1. maxx

    maxx Benutzer

    Dabei seit:
    02.08.2009
    Beiträge:
    76
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 2l tdci, 136PS, Powershift
    Liebe Gemeinde :rolleyes:,

    mein Mäxchen läuft ab und zu nach dem Anspringen nicht durch, sondern der Motor stirbt sofort wieder ab. Beim zweiten Start geht´s dann.

    Hat jemand ´ne Ahnung, woran das liegen könnte?:gruebel:


    Viele Grüsse
    maxx
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Harzbock, 06.02.2012
    Harzbock

    Harzbock Benutzer

    Dabei seit:
    12.09.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C MAX 1.6 TDCI mit DPF, Bj 2008
    Hast du eventuell den Zündschlüssel nach dem Starten zurückschnippen lassen?Ist mir auf Arbeit mal so gegangen-der Schlüssel stand wieder auf aus.:gruebel:
    Uli
     
  4. #3 autohaus bathauer, 06.02.2012
    autohaus bathauer

    autohaus bathauer Guest

    ist jetzt bei den tiefen temperaturen fast schon normalität bei den dieseln heute hab ich die beanstandung bestimmt 10 mal gehört und jedesmal die gleichen fehlercodes "zu niedriger druck im Railrohr beim starten blabla" .Wenn er gleich ausgeht kann es auch wasser im kraftstoffilter sein ,also den filter auf jedenfall entwässern. Gut gegen startschwierigkeiten hiltf auch fließverbesserer für dieselkraftstoff gibts von liquimoly und den teureren diesel tanken hilft auch.
     
  5. maxx

    maxx Benutzer

    Dabei seit:
    02.08.2009
    Beiträge:
    76
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 2l tdci, 136PS, Powershift
    Morgens in der Garage sind´s ca. 7Grad plus. Ich denke, dann ist noch kein Zusatz zum Kraftstoff nötig. In meinen Tank kommt sowieso nur Markenkraftstoff.

    Zum Thema Wasser: Wie kann der Filter entwässert werden (ist mein erster Diesel)? Wie kommt das Wasser in den Filter?

    Und: der Motor springt ja an, manchmal geht er nur gleich wieder aus bzw. tut sich schwer mit Rundlaufen (bei Leerlaufdrehzahl), so als würde er doch noch absterben (aber das nur 4-5 sec., dann läuft er).

    Kann es sein, dass ich ihm nicht genug Zeit zum Vorglühen gebe?:gruebel:

    Viele Grüsse
    maxx
     
  6. RSline

    RSline Benutzer

    Dabei seit:
    09.02.2011
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005 2,0 TDCI
    Probier mal morgen; alles ausschalten sitzheizung,radio, scheiben heizung usw. und dann vorglühen- nicht starten- zurück drehen-noch mal vorglühen nach 3. mal starten..
     
  7. maxx

    maxx Benutzer

    Dabei seit:
    02.08.2009
    Beiträge:
    76
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 2l tdci, 136PS, Powershift
    Hi,

    habe nen Startknopf ;), separates Vorglühen geht nich :skeptisch:. Und ansonsten sind ALLE Verbraucher aus, aber der Anlasser dreht ja normal, es liegt nicht an Unterspannung :gruebel:

    Viele Grüsse
    maxx
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. RSline

    RSline Benutzer

    Dabei seit:
    09.02.2011
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005 2,0 TDCI
    Hmmm... bei mir var auch so, ob das 20° ist oder -10° motor ist immer erst nach zweite start versuch richtig gelaufen, seit ich so "wie oben beschrieben" starte lauft er direkt an ohne probleme, sogar beim -20°. ich denke der glüht nicht genug vor.
    ich hatte mal ne franzose mit startknopf, morgens hast knopf gedrückt ..... gewartet.... gewartet.... erst nach 12-15 sec startete der motor, aber der laufte...
    Villeicht sind die glühkerzen n.i.o?
    gruß
     
  10. maxx

    maxx Benutzer

    Dabei seit:
    02.08.2009
    Beiträge:
    76
    Zustimmungen:
    1
    Fahrzeug:
    C-Max, 2008, 2l tdci, 136PS, Powershift
    In der Bedienungsanleitung stand auch nichts Konkretes.
    Seit ich aber immer abwarte, bis die Kontrollleuchte "Vorglühen" aus ist, gibt es kein Problem mehr. Der Motor läuft dann wunderbar weich durch.:top1:

    Also Bedienerfehler ;)

    Vielen Dank für Eure Bemühungen
    maxx
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  3. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...