Cougar (Bj. 98–01) BCV Startprobleme

Diskutiere Startprobleme im Ford Cougar Forum Forum im Bereich EU Modelle; Moin Moin liebe Schraubergemeinde, ich bräuchte mal bei einem kleinen Problem eure Hilfe. Ich habe seit gestern das Problem das mein Cougar (2,0...

  1. #1 Cougar1986, 27.12.2012
    Cougar1986

    Cougar1986 Benutzer

    Dabei seit:
    01.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2000 2,0
    Moin Moin liebe Schraubergemeinde, ich bräuchte mal bei einem kleinen Problem eure Hilfe.
    Ich habe seit gestern das Problem das mein Cougar (2,0 16V Zetec) ganz schlecht startet. Ich muss den Motor ewig durchdrehen lassen ehe er läuft. Macht man den Motor dann aus und startet sofort wieder springt er sofort an, wartet man allerdings ein bis 2 minuten dann geht alles wieder von vorne los. Hierbei ist es auch egal ob man gerade gefahren ist oder er über Nacht stand.

    Habe direkt an ein leck im Kraftstoffsystem gedacht das der Druck der Benzinpumpe verloren geht bzw die leitung leer läuft und er dies erst wieder nachfördern muss und mich heute gleich mal auf die suche gemacht. Hierbei aber nichts festgestellt, das System ist von der pumpe bis zur Einspritzung dicht. Man riecht auch nichts in der Garage das irgendwo was rauslaufen würde.
    Habt ihr ne idee was das sein könnte würde mich als nächstes an die KS Pumpe machen und diese tauschen da hier vielleicht ein Rückschlagventil eingebaut ist welches nicht mehr arbeitet.

    Zündung schließe ich aus weil er wenn er mal gestartet hat ohne murren läuft und er bei warmen Motor solange durchdreht bis er gleich auf gas startet,der wagen hat eine LPG Umrüstung läuft aber bereits seit knapp 170000km damit ohne murren.
     
  2. #2 MucCowboy, 27.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.538
    Zustimmungen:
    1.404
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Hallo,

    ist der Tankdeckel ordentlich drauf? Wenn nicht, stimmt der Gegen-Unterdruck im Tank nicht.
    Nimm ihn mal raus und bade ihn in Benzin. Da ist ein Ventil drin, das den Unterdruck im Tank reguliert. Damit reinigst Du es.

    Grüße
    Uli
     
  3. #3 Cougar1986, 28.12.2012
    Cougar1986

    Cougar1986 Benutzer

    Dabei seit:
    01.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2000 2,0
    Moin, also habe das mit dem Tankdeckel mal probiert und es gab keinen unterschied. Hab ihn einfach mal kompkett rausgenommen und bin ein stück gefahren.
    Bin daraufhin heute "NORMAL" gefahren und auch promt nach dem ausschalten des motors nivht mehr in ganag gekommen. Dank der hilfe der männer in geld und unmengen startpilot haben wir in dazu gebracht direkt auf gas zu starten das ichbzumindest wieder nach hause fahren konnte. Es kommt also defakto kein benzin im motorraum an.

    Habe daraufhin heute nachmittag mal die spritleitung und die fördermemhe der pumpe getestet und es kommt ein schön satter strahl aus dem verteilerrohr der einspritzung, was bedeutet die pumpe fördert und der filter lässt auch durch.
    Werde morgen nochmal prüfen ob die pumpe auch unter druck noch die menge bringt und welchen druckmsie überhaupt bringt aber vieleicht habt ihr ja noch ne gute idee was ich noch prüfen kõnnte.
    Werkstätten waren ja leider heute alle zu oder schon voll bis unters dach.
     
  4. #4 MucCowboy, 28.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    18.538
    Zustimmungen:
    1.404
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Wenn demnach kein Sprit ankommt, wird die Spritpumpe in diesem Moment nicht angesteuert. Das ist aber Sache der Motorsteuerung, bzw. in Deinem Fall auch der Gasanlage. Sicher dass die Anlage im fraglichen Zustand (warm starten) nicht willkürlich auf Gas umschaltet und damit die Benzinpumpe deaktiviert?

    Grüße
    Uli
     
  5. #5 Cougar1986, 31.12.2012
    Cougar1986

    Cougar1986 Benutzer

    Dabei seit:
    01.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2000 2,0
    Also die Gasanlage schaltet die benzinpumpe nie ab, diese läuft ununterbrochen weiter, haben wir auch getestet indem wir im betrieb auf gas einfach den spritschauch abgezogen haben und es kam ein voler strahl. Also denke ich mal das mein Steuergerät irgendwie ausgestiegen ist.

    Ich werd mal im neuen JAhr die Werkstatt aufsuchen rechner dran und hoffe die können mir dann mehr sagen dazu.

    Aber schonmal danke für die Hilfe udn wünsche allen einen guten Rutsch.
     
  6. #6 Cougar1986, 05.01.2013
    Cougar1986

    Cougar1986 Benutzer

    Dabei seit:
    01.10.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 2000 2,0
    So das auslesen hat ergeben das das Injektormodul kaputt ist. hat die werkstatt schnell gewechselt und nun schnurt die Katze wieder.

    Danke nochmal für die Tips.
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Ford Galaxy Startprobleme

    Ford Galaxy Startprobleme: Hallo zusammen ich habe eine Ford Galaxy 2007 gekauft 2 l Benzin am morgen die auto startet normal nach eine kleine Pause die Auto will nicht mehr...
  2. Startprobleme bei warmen Motor

    Startprobleme bei warmen Motor: Moin, ich bin neu hier und und hab leider ein Problem mit meinem geliebten Fokus. Ich fahre einen Fokus MK1 tddi 2004 Turnier der jetzt 415000 km...
  3. Startprobleme

    Startprobleme: Hallo zusammen, habe einen Problem mit meinem Fiesta Bj. 2011 1.6 tdci. Hatte Probleme mit dem Starten. Die Batterie wurde ausgetauscht wegen...
  4. Startprobleme C-Max Benziner

    Startprobleme C-Max Benziner: Hallo, ich bin ganz neu hier im Forum, da ich mit meinem C Max Ez. 2006 192.000 km bis jetzt absolut keine Probleme hatte. Es begann im Okt....
  5. C-MAX (Bj. 07-10) DM2 Startprobleme C-Max 2.0 TDCI

    Startprobleme C-Max 2.0 TDCI: Guten Morgen zusammen, ich fahre (noch) einen C-Max 2.0 TDCI aus Ende 2007, somit die Faceliftversion, Laufleistung 148.000 km, Kraftstofffilter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden