Startprobleme

Diskutiere Startprobleme im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo Leute, Ich habe mich hier angemeldet, weil ich bei meinem StreetKa jg. 2004 nicht mehr weiter komme und hoffe, Ihr könnt mir helfen. Ich bin...

  1. #1 darkwolf1377, 30.07.2017
    darkwolf1377

    darkwolf1377 Neuling

    Dabei seit:
    30.07.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford StreetKa 2004
    Hallo Leute,
    Ich habe mich hier angemeldet, weil ich bei meinem StreetKa jg. 2004 nicht mehr weiter komme und hoffe, Ihr könnt mir helfen. Ich bin eigentlich kein Laie, aber gerade fühle ich mich wie einer.
    Zum Problem: seit ca. 2 Monaten startet mein Streety ziemlich schlecht. Dazu leuchtet ab und zu die Motorlampe. Der Fehlercod ist P0172. Gemisch zu fett. Das Startverhalten ist folgendes. Gebe ich kein Gas, springt er kurz an und geht sofort wieder aus. Gebe ich dreiviertel Gas während dem Start springt er an, gehe ich vom Gas geht er aus. Gebe ich aber ein paar Gasstöße läuft er 30 bis 40 Sekunden sehr unruhig und es stinkt nach Benzin, danach läuft er problemlos. Fahren lässt er sich dann auch ohne Auffälligkeiten, außer, dass er an der Ampel manchmal zu sägen beginnt und dann ausgeht. Mache ich ihn, wenn er warm ist aus und starte gleich wieder, ist alles ok. Warte ich verschlechtert sich das Startverhalten von Minute zu Minute.
    Erst habe ich, weil es damit ja Probleme gibt die Zündanlage getauscht und zwar mit Originalteilen. Es hat sich aber nichts verändert. Mir ist dann aufgefallen, dass die Zündkerzen nach einem Startversuch komplett nass sind. Darauf habe ich die Signale vom Temperaturfühler und von den Lambdasonden geprüft. Die sind in Ordnung. Bei der Fordwerkstatt meines Vertrauens war ich auch schon (bisher immer Top da). Die haben das Auto zwei Tage da behalten und alle Parameter gecheckt. Leider ohne Erfolg. Der Meister war ziemlich ratlos (Probleme waren auch bei ihm wie beschrieben) und hat mir wegen der Erfolglosigkeit nicht mal etwas verrechnet (was ich ziemlich nett finde).
    Ich hätte jetzt die Einspritzbar ausgebaut und gekuckt ob die alle vier lecken und wenn da nichts zu finden ist, die Lambdasonden pro forma gewechselt...
     
  2. #2 supertramp, 30.07.2017
    supertramp

    supertramp Guest

    Erstmal Batterie Minus für 30 Min. ab,
    Dann alle Schläuche auf Risse genau absuchen,
    besonders am Bremskraftverstärker.
    Gasgeben beim Start ist ungünstig bis schädlich.
    Nasse Kerzen zünden auch schlecht, lange Startversuche auch.
    Gemischbildung wird hauptsächlich vom LMM bestimmt,
    den musst du per Livedatenanalyse (forscan) kontrollieren, dazu Lambdasonde und STFT,LTFT.
     
  3. #3 darkwolf1377, 30.07.2017
    darkwolf1377

    darkwolf1377 Neuling

    Dabei seit:
    30.07.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford StreetKa 2004
    Danke für die schnelle Antwort. Die Werte sind alle in Ordnung. Allerdings stimmt der Lambdawert immer kurzeitig mach dem Startvorgang nicht. Ich habe die Ursache jetzt auch gefunden. Im Ansaugkollektor sammelt sich Benzin. Hab darauf die Einspritzventile ausgebaut und beobachtet. Die Tropfen allerdings nicht. Hab dann ein Druckmesser an ins Benzinssystem eingebaut und siehe da, der Druck lässt sehr schnell nach. Irgendwo läuft das Benzin weg und in den Ansaugkrümmer.
     
  4. #4 supertramp, 30.07.2017
    supertramp

    supertramp Guest

    Dann mit ausgebauten Düsen starten und Spritzbild schauen.
     
  5. #5 darkwolf1377, 30.07.2017
    darkwolf1377

    darkwolf1377 Neuling

    Dabei seit:
    30.07.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford StreetKa 2004
    Hab ich schon. Auch Top. So langsam weiß ich echt nicht mehr weiter. Wenn der Motor nicht läuft sammelt sich auch mit ausgebauten Düsen Benzin im Ansaugkrümmer an. Wo kommt das nur her???
     
  6. #6 Punisher, 30.07.2017
    Punisher

    Punisher Guest

    zieh mal den unterduckschlauch
    vom kraftstoffdruckregler ab
    evt ist die membran undicht .

    ps: @ supertramp maf/lmm dürfte der motor nicht haben eher einen t-map
     
  7. #7 darkwolf1377, 30.07.2017
    darkwolf1377

    darkwolf1377 Neuling

    Dabei seit:
    30.07.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford StreetKa 2004
    Hallo EdselFord,

    Vielen vielen Dank. Das ist es. Da läuft das Benzin raus. Muss ehrlich gestehen, dass ich sowas weder in meiner Zeit als Mechaniker noch danach je gesehen habe. Man lernt eben nie aus. Ist denn das Problem bekannt und wenn ja, holt Ihr eine neues Kraftstoffregelventil bei Ford oder gibt es bessere Alternativen?
     
  8. #8 Punisher, 30.07.2017
    Punisher

    Punisher Guest

    kommt eher selten vor
    such mal bei ebay oder beim schrotti
    um die ecke
     
  9. #9 darkwolf1377, 30.07.2017
    darkwolf1377

    darkwolf1377 Neuling

    Dabei seit:
    30.07.2017
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford StreetKa 2004
    Weißt Du gerade welcher Krafatoffdruck der hat? Auf meinem ist leider nichts mehr zu erkennen und unter SteetKa ist leider nichts zu finden.
     
  10. #10 Maxfly, 30.07.2017
    Zuletzt bearbeitet: 30.07.2017
    Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.599
    Zustimmungen:
    43
    Fahrzeug:
    StreetKa 06/2003 & 04/2003&4x4=16
    Verbaut ist dieser Kraftstoffregler** u. wie immer bei dieser Exclusiven Taschenrakete
    gibt es hier gleichteile Focus 1998-2005 (CAK) Fiesta 01-08 / Fusion 01-12 (CBK) KA 1996-2008 (CCQ)
    bei Ford ist es diese Baukasten Nummer 1149623
    viel erfolg



    **
    Kraftstoffdruckregler FP10372 DELPHI
    beim FFH Online ca. 137,61€
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Transit IV (Bj. 86-00) Startprobleme

    Startprobleme: Nach dem Einbau eines ATM Motors auch ein 2.5 d in meinen Ford Transit springt er nur kurzzeitig an mit Startpilot geht dann wieder aus
  2. (Keine) Startprobleme / Laufprobleme

    (Keine) Startprobleme / Laufprobleme: Hallo, da ich nicht mehr weiter weiß, weil mittlerweile Schwarze Magie am Start ist, bräuchte ich etwas Hilfe bei diesem Rätsel. Der Ford Ka RU8...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Abgesoffen, danach große Startprobleme?

    Abgesoffen, danach große Startprobleme?: Hallo, seit April 2014 habe ich meinen 2.0 TDCi mit 140PS. gekauft mit ca. 23000KM, jetzt bin ich bei fast 148000KM. Bis auf einen Wassereinbruch...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Startprobleme

    Startprobleme: Hallo, ich habe folgendes Problem. Heute wollte ich den Motor starten, drücke auf den Startknopf, nichts bewegt sich, Kontrolllampen gehen auch...
  5. Ford Galaxy Startprobleme

    Ford Galaxy Startprobleme: Hallo zusammen ich habe eine Ford Galaxy 2007 gekauft 2 l Benzin am morgen die auto startet normal nach eine kleine Pause die Auto will nicht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden