Startprobleme

Diskutiere Startprobleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi hab da ein Nervendes Problem bei meinem Escort CLX 1.4 Bj91 Der springt ab und zu nicht mehr an , egal ob Kalt oder Warm Mir ist...

  1. chucky

    chucky Guest

    hi

    hab da ein Nervendes Problem bei meinem Escort CLX 1.4 Bj91

    Der springt ab und zu nicht mehr an , egal ob Kalt oder Warm

    Mir ist aufgefallen das das summen der Benzienpumpe fehlt ,

    Hab schon mal alle Relais (links unterm Lenker ) ausgetauscht , danach ist die Störung nichtmehr aufgetreten , allerdings nach drei vier Wochen war das selbe prob. wieder da

    Manschmal hilft ein kräftiger Tritt unter die Sicherungskiste,, ist aber auf dauer nich so gut , denk ich mal


    danke schon mal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. chucky

    chucky Guest

    jo , hab schon einen gebrauchten Kasten beim Schrotti gekauft ,, nur noch nicht eingebaut ,, hatte nur alle Relaise davon genommen ,, mich schrecken die vielen Kabel ab , das teil einzubauen ,, werd ich aber wohl machen müßen .
     
  4. #3 mk4-Project, 02.10.2007
    mk4-Project

    mk4-Project Neuling

    Dabei seit:
    07.12.2006
    Beiträge:
    20
    Zustimmungen:
    0
    wechsel

    den kasten zu wechseln is kein ding das ist in 10min erledigt
    merk dir aber wie die drei roten hauptkabel mit den muttern dran waren


    mfg
    mk4-project
     
  5. #4 der_mat, 06.10.2007
    der_mat

    der_mat Guest

    Überprüfe mal bitte den Crashschalter, nicht das der Stecker da nicht richtig sitzt, oder der Schalter selbst spinnt...

    mfg mat
     
  6. chucky

    chucky Guest

    soo , der Sicherungskasten ist eingebaut ,,,
    ist relativ einfach gewesen , die Roten Kabel kann man eigendlich nicht vertauschen , die passen nur da rein wo sie hingehören , wie die übrigen Steckverbindungen auch .

    Der Wagen startet momentan immer ,, muß ich mal abwarten
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 2.0 Tdci

    Startprobleme 2.0 Tdci: Hallo Ich habe seit etwa einem halben jahr probleme mit meinem FoFo ! Er will nicht so anspringen!!! Werkstatt hat bisher folgende Teile getauscht...
  2. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  4. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.