Startprobleme

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Rundh77, 10.02.2008.

  1. #1 Rundh77, 10.02.2008
    Rundh77

    Rundh77 Neuling

    Dabei seit:
    01.07.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Hallo Freunde,

    habe mir jetzt einen Ford Escort MK6 für den Autocross zugelegt.Gestern war ich am zerlegen des Fahrzeuges.Ich habe die Airbags entfernt und hatte danach folgendes Problem:
    Das Fahrzeug sprang nicht mehr an,ich konnte orgeln ging aber nicht an.Sicherheitsschalter für die Kraftstoffpumpe war nicht herausgesprungen. Ich konnte den Zündschlüssel abziehen die anzeigen leuchteten aber dennoch weiter,Lüftung,Scheibenwischer alles ging.

    Ich hoffe mir kann jemand weiter helfen.

    MfG Ralph
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 10.02.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo,

    vielleicht gibt's ja eine Sicherheitsshlatung, die Fahren ohne Airbags unterbindet und zu Sicherheit im Falle des Airbag-Ausbaus noch die Zündung auf Dauer-Ein schaltet, damit die Batterie leer wir......:lol::lol::lol:

    Im Ernst, Du wirst elektrisch etwas " vermatscht" haben, eine Brücke zwischen Dauerplus und Zündung gebaut haben.

    mfg

    Ploetsch10
     
  4. #3 Rundh77, 10.02.2008
    Rundh77

    Rundh77 Neuling

    Dabei seit:
    01.07.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Hi,

    sowas habe ich mir auch schon gedacht das es so eine Schutzfunktion ist.

    Gruss Ralph
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  2. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  3. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS MK4 Fiesta springt bei betriebswarmem Motor nicht an

    MK4 Fiesta springt bei betriebswarmem Motor nicht an: Wer kann mir sagen woran es liegen kann dass mein Fiesta Bj. 96 / 1.3L 60PS bei warmem Motor schlecht oder garnicht anspringt und beim Fahren in...
  5. Galaxy 2 (Bj. 01-05) WGR Startprobleme

    Startprobleme: Bj 2001 2,3 l Benziner. Ich habe ein Problem mit dem Starten. Wie man an hand des Bildes sieht geht das Kabel von der Batterie zum...