Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Startprobleme

Diskutiere Startprobleme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, wer kann mir einen tip zu folgendem problem geben? Manchmal, aber nur manchmal, passiert beim starten rein gar nichts. Wenn ich den...

  1. #1 pelikan, 07.05.2008
    pelikan

    pelikan Guest

    Hallo,
    wer kann mir einen tip zu folgendem problem geben?

    Manchmal, aber nur manchmal, passiert beim starten rein gar nichts.
    Wenn ich den Schlüssel in die Startposition drehe gibt es gar keine Reaktion vom Fahrzeug. Kein klacken vom Magnetschalter - nichts. Die Kontrolle der Wegfahrsperre blinkt munter weiter und die Anzeige im Kombiinstrument zeigt statt der km nur 2 Striche -- .
    Die Selbstdiagnose übers Kombiinstrument zeigt einen Fehler an (keine Daten für Drehzahl usw. - das kann es ja wohl nicht sein).
    In der Werkstatt haben sie das Zündschloss (war auch meine Vermutung) gewechselt und den Fehler zurück gesetzt.
    Aber nach 3 Wochen trat der Fehler wieder auf. Ich kann an keiner Schranke den Motor ausmachen, weil ich nicht weiss wie lange mein Mondeo braucht, bis er mal startet.
    HILFE !! Wer hat einen Tip ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 07.05.2008
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Heissester Kandidat: Der Nockenwellenpositions- Sensor.
    Dieser gibt an, wann der erste Zylinder im OT des Taktes "Verdichten" steht.
    Also, in welchen Zylinder eingespritzt werden soll.

    Diese Information wird vom Steuergerät nur einmal (beim Start) abgefragt.
    Danach richtet es sich nach dem OT- Signal des Kurbelwellensensors
    (zur Ermittelung des Zündzeitpunkts).
    Die Einspritzzyklen werden sozusagen nur "weitergezählt".

    Bei einem Defekt des Kurbelwellenpositions- Sensors würde der Motor auch
    während der Fahrt ausgehen.

    Somit bleibt nur der Nockenwellenpositions- Sensor übrig.

    Defekter Sensor? Wackelkontakt (Kabelbruch)? Kurzschluss (Scheuerstelle)?
    Kann nur von dir vor Ort geprüft werden.

    Der Sensor befindet sich auf deinem Ventildeckel am hinteren Ende (da, wo das Getriebe dran ist).

    Viel Erfolg und Grüsse,


    Hartmut
     
  4. #3 pelikan, 08.05.2008
    pelikan

    pelikan Guest

    Das klingt ganz nach einem fundiertem Tip, danke Dir.
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  2. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  5. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...