Startprobleme

Diskutiere Startprobleme im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; Hi, ich habe meinen ST seit ein paar Tagen und leider das Problem das er hin und wieder erst beim 2. Versuch anspringt... Mir fällt das besonders...

  1. Fredy

    Fredy Neuling

    Dabei seit:
    16.07.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST, 2005, 2.5
    Hi,

    ich habe meinen ST seit ein paar Tagen und leider das Problem das er hin und wieder erst beim 2. Versuch anspringt... Mir fällt das besonders auf wenn ich zuvor mal ein bisschen schneller gefahren bin. Jedoch stelle ich das Auto nicht gleich ab wenn die Öltemperatur höher ist, sondern warte eine gute Minute.

    Was könnte das sein?

    lg Fredy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  3. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  4. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS MK4 Fiesta springt bei betriebswarmem Motor nicht an

    MK4 Fiesta springt bei betriebswarmem Motor nicht an: Wer kann mir sagen woran es liegen kann dass mein Fiesta Bj. 96 / 1.3L 60PS bei warmem Motor schlecht oder garnicht anspringt und beim Fahren in...