Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme

Diskutiere Startprobleme im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Leute ich brauch eure Hilfe! Hab einen Ford Focus TDCI mit 100 kW Bj. 2005. Mein Auto startet oft (besonders oft bei so nasskaltem Wetter...

  1. #1 Boda, 03.03.2009
    Zuletzt bearbeitet: 03.03.2009
    Boda

    Boda Neuling

    Dabei seit:
    03.04.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo Leute ich brauch eure Hilfe!
    Hab einen Ford Focus TDCI mit 100 kW Bj. 2005.
    Mein Auto startet oft (besonders oft bei so nasskaltem Wetter wie jetzt momentan) auf das erste mal Schlüsselumdrehen nicht! Manchmal ruckelt er leicht und manchmal dreht nur der Anlasser! Aber wenn ich es dann ein zweites mal versuche läuft er tadellos!
    Weiß selbst schon nicht mehr weiter, war letztes Jahr auch damit mehrere male beim Freundlichen aber der konnte nichts finden!
    Hatte auch damals im Forum gefragt und ihr hättet gemeint dass es evtl. das AGR-Ventli sein könnte! Hab auch dies alles dem Service-Berater gesagt aber sie konnte nichts finden und alles ist auf dem neuesten Software-Stand und Fehler-frei!!
    Was meint ihr weiß Jemand was dazu oder hat einer evtl. das selbe Problem?
    Ich wäre euch sehr dankbar für Eure Hilfe!

    Schon mal danke im Vorraus!

    Schöne Grüsse an alle Ford Fahrer!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Boda

    Boda Neuling

    Dabei seit:
    03.04.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Als ich ihn dann denn 60000km Kundendienst (bei einer freien Werkstattkette) hatte wurde auch der Fehlerspeicher ausgelesen!
    Es war folgender Fehler vorhanden:
    Fehlercode: U1900
    Can-Bus Kommunikation gestört

    Allgemeine Diagnose Fehlercode
    Auswirkung:
    -Datenaustausch gestört
    -Fehlerhafte Funktion der vernetzten Systeme
    -Ruckeln
    -Fehlerlampe leuchtet (evtl.)

    Ursache:
    -Systemsteuergerät falsch codiert
    -Eines oder mehrere Steuergeräte im Datenaustausch falsch oder nicht codiert Unterbrechung/Kurzschluss/Widerstände im Stromkreis V/A/Ohm Signalleitung Kurzschluss/Unterbrchung/Widerstände V/A/Ohm
    Fehlerhafte Spannungsversorgung
    -induktive oder kapazitive Einstreuungen auf Steuergerät, Sensor oder Sensorkabel (Leitungen anders verlegen oder abschirmen) Einstreuungen können vom Fahrzeug oder von außerhalb (Funkwellen) kommen.
    Diagnose Generator
    -Überspannungsschutz-Relais defekt (falls verbaut)
    -Steuergerät(e) defekt

    Keine Ahnung was das alles heißen soll!

    Weiß jemand vielleicht was damit anzufangen könnte dies zusammenhägen mit den Startproblemen?:denkend:

    Danke im Vorraus!!
     
  4. #3 FoFoFLFan, 04.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Ja

    Elektrikprobleme sind ja beim FoFo nix neues. Die o.g. Sachen (nich grad wenig) sollte der FFH mal abchecken.
    Ich hab den Benziner und genau das selbe Problem - bisher ohne konkrete Lösung.
     
  5. Boda

    Boda Neuling

    Dabei seit:
    03.04.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Ja weiß auch schon nicht mehr weiter! War letztes Jahr dreimal beim FFH (als ich noch Garantie hatte) sogar Übernacht lies ich ihn dort und bekam einen Leihwagen! Es wurde mir gesagt es ist alles bestens und sie können nichts feststellen!

    :was:
     
  6. #5 FoFoFLFan, 04.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Geht mir genauso. Jede Durchsicht is tip top. Jedes Mal sprech ich das Thema erneut an, jedesmal ist alles in Ordnung. Bei ca. einem von 10 Startversuchen klappts nicht beim ersten Mal dafür aber 100% beim Zweiten. Besonders häufig bei nasskaltem Wetter.
     
  7. Boda

    Boda Neuling

    Dabei seit:
    03.04.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Ist bei dir schon irgendmal was getauscht oder repariert worden?
    Hab schon alles durchgedacht evtl. Kraftstoffpumpe, Steuergeräte, AGR-Ventil oder der gleichen! Aber aus den Fehlercodes wird man auch ned schlau! ;-)
     
  8. Devman

    Devman Guest

    U1900 ist ein Fehlercode, der aususagt, das 2 Module kurzfristig nicht mit einander Komunizieren konnten, weil z.b. der Zündschlüssel zu schnell von Stellung 0 auf Motor starten gedreht wurde oder Spannung beim Starten kuzfrustig unter einen gewissen Wert fiel. Ist aber kein Fehler im direkten Sinne und hat nix mit deinem Startproblem zu tun!

    Tu dir selbst den Gefallen und verschone "die freie Werkstattkette" mit solchen Sachen, die haben es drauf, und verkaufen dir nen neuen Satz Bremsscheiben wegen so einem Fehlercode.
     
  9. #8 autohaus bathauer, 04.03.2009
    autohaus bathauer

    autohaus bathauer Guest

    ich würde was den tdci angeht einfach mal die glühkerzen checken lassen bzw bei ford nachsehen lassen ob die neuste verfügbare kalibrierung im pcm ist.

    was den benziner angeht würde ich ebenfalls nachsehen lassen ob die neueste kalibrierung auf dem pcm ist.Allerdings sag ich mal ist ein nicht starten bei 1 von 10 versuchen, würde ich nun nicht als bedenklich einstufen.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FoFoFLFan, 05.03.2009
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    270
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    Danke für den Tipp. Ich halt es jedoch für bedenklich, da mein 1,6l der 2 Jahre "Jünger" war das über 4 Jahre nicht einmal hatte. Im Schnitt sind es 1 von 10x. Im Sommer kommts evtl 1x im Monat vor und bei nassem Wetter auch gern 2 oder 3x am Tag.
     
  12. Boda

    Boda Neuling

    Dabei seit:
    03.04.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Aha! Danke für die Auskünfte! Und die PCM Kalibrierung wird mitm Tester eingestellt oder?
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  2. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  5. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...