Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

Diskutiere Startprobleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, seit zwei tagen springt mein Focus früh schlecht an. wenn ich ihn starten will, klingt es als würde er nur auf drei zylindern laufen, und...

  1. penzy

    penzy Guest

    Hallo,

    seit zwei tagen springt mein Focus früh schlecht an.
    wenn ich ihn starten will, klingt es als würde er nur auf drei zylindern laufen, und geht sofort wieder aus. das macht er zwei drei mal und dann läuft er endlich, aber sehr untertourig und wenn ich gas geben will, stottert er.
    müßte er bei diesem wetter, wenn er kalt ist nicht etwas höhertourig laufen?
    Sobal er warm ist, ist das Problem weg.

    Hoffe es kann mir jemand helfen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-ler, 27.12.2009
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    758
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Motor? PS? Benziner? Diesel? Fehlerspeicher ausgelesen?
     
  4. penzy

    penzy Guest

    Sorry,

    1,6 Motor 100 PS
    Benzin Automatik, Fehlerspeicher nicht ausgelesen
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Wie sieht es denn mit den Wartungen aus? Alle gemacht bei Ford?
    Ansonsten mal im Forum nach Leerlaufregelventil und Zündspule suchen.
     
  6. penzy

    penzy Guest

    was ist mit dem kaltstart? wenn ich ihn sonst angemacht hab, lief er eine weile mit erhöhter Drehzahl, das macht er nicht mehr.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Sollte er machen, ja
     
  8. penzy

    penzy Guest

    und was ist da defekt, weil er es nicht mehr macht?
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Kannst ja mal die Batterie abklemmn zum testen. Leerlaufregelventil währe ja mal ein Ansatz.
     
  10. #9 Alex1980, 29.12.2009
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    1) Es kann sein das der Motor Falschluft zieht.
    2) Kanst im Leerlauf kurz auf ca. 3500U/min. Gas geben und beobachten ob der Motor sauber auf Leerlaufdrehzahl zurückregelt oder zu tief runtergeht.
    3) Fehlerspeicher auslesenlassen ob vieleicht was gespeichert ist.
     
  11. #10 FoFoDZD955, 29.12.2009
    FoFoDZD955

    FoFoDZD955 Ich bremse nur zum Kotzen

    Dabei seit:
    23.10.2007
    Beiträge:
    325
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2 Bj.:2/2008
    Hatte fast das gleiche, manchmal sprang er sehr schlecht an und wenn man von hohen Drehzahlen auf die Kupplung getreten hat, ist er fast ausgegangen. Auch im stand hat er gezittert als wenn es ihn kalt ist und die Drehzahl ging so auf 650 runter was man so sehen kann mit den Auge.

    Einfach mal den Tipp von Leerlaufregelventil folgen, habe es auch so gemacht und nun alles wieder Super.

    Bevor du fragst was es mit den Starten zu tun hat.

    Wenn du startest bist du ja im Leerlauf und nimmst keine Leistung vom Motor, wenn das Ventil nun stark verschmutzt ist, kann es nicht sauber regeln und kann somit das Gemisch schlecht erstellen. Wenn du leicht Gas geben tust, verlangst du Leistung vom Motor und somit ist das Ventil dafür nicht mehr verantwortlich und er springt gleich an.

    Das sollte man aber nicht machen, weil man sich sonst den KAT kaputt macht auf Dauer.

    Hoffe das alles Richtig ist was ich dir jetzt so gesagt habe, wenn nicht sollen die anderen mich bitte Korrigieren.

    Also such mach nach Leerlaufregelventil, da findest du unter MK1 viele Themen und sogar mit Bild wo der sitzt.

    Der Ausbau ist sehr Leicht und die Reinigung, geht auch fast wie von alleine.

    Hoffe wir konnten Helfen und nun viel Spaß.............
     
  12. penzy

    penzy Guest

    wollte heut meine Zündkerzen wechseln, weil es noch die ersten sind, und mußte feststellen das in dem Loch wo die Zündkerzen sitzen wasser drin steht, woran kann das liegen, was ist da defekt?
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Kühlwasser oder richtiges Wasser? Normales Wasser kann nur von einer Motorwäsche rein kommen.
     
  14. #13 Lufthanseat, 31.12.2009
    Lufthanseat

    Lufthanseat Benutzer

    Dabei seit:
    31.07.2009
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    BMW e90 320d und Focus MK1 FL
    Ich wollte es ja eigentlich nicht sagen, aber ich hatte exakt das gleiche Problem mit meinem alten BMW :rotwerden:

    Und Du hast wirklich Wasser im Schacht der Kerze?

    Dann kann es durchaus sein das die Kopfdichtung platt ist und das wäre das schlimmste anzunehmende...:mies:

    Mfg
     
  15. #14 Alex1980, 01.01.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Das das Wasser in dem Zündkerzenschacht eintritt ist bei Ford bekannt. Das Wasser ist Regenwasser das durch die Spritzdüsen der Scheibenwaschanlage eindringt. Bei ford gibt es geänderte Spritzdüsen die leider auch nicht immer das Problem beheben. Am besten die Spritzdüsen mit einem Dichtmittel abdichten.
     
  16. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Aber nicht beim MK1 Focus.
     
  17. #16 Ford-ler, 01.01.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    758
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Betrifft aber nur den neuen Focus MK2. Der MK1 hat KEINE Probleme mit Wassereintritt über die Spritzdüsen.

    Damit kein Wasser in den Brennraum gelangt, vor dem Kerzenwechsel auf jedenfall die Kerzenschächte mit Pressluft grundlich aus-/trockenblasen!! Dann auf jeden Fall NEUE Kerzen reinmachen und eventuell auch neue Zündkabel, wenn die Stecker auch schon stark korrodiert sind. Wenn die Zündkabel erstmal drin bleiben, in die Kerzenstecker ein gutes Markenkontaktspray sprühen. Dann die Sache beobachten, bleibt in den nächsten Tagen nach längerer Fahrt alles trocken, war das Wasser bestimmt von einer Motorwäsche o.ä., ansonsten mal zum Ford-Händler fahren!
     
  18. Pisci

    Pisci Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 99', TDDI
    Hi

    also ich habe genau das gleiche Problem, allerdings habe ich den 1.8 TDDi Baujahr 2000!

    Er ist echt zickig wenn ich ihn starten will, am Anfang hört man das normal "nicht anspring"-Geräusch (lol) doch dann springt der Motor ständig an und wieder aus, dann an und wieder aus, und wenn er das nun 3 mal gemacht hat springt er an...gibt man dann aber gas, reagiert er sehr sehr langsam und habe dann sehr weing leistung (eigentlich NOCH weniger :D bis bis vor 2 wochen noch Fiesta ST gefahren...)

    hab am Anfang auch gedacht es wär das wetter da meine Mutter ihn 9 Jahre in der Garage hatte und es keine Probleme gab, aber nun da ich ihn jetzt habe zickt er nur rum!
     
  19. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Bitte such dir einen passenden Beitrag oder eröffne einen neuen. Hier gehört der Motor wirklich nicht hin.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Pisci

    Pisci Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 99', TDDI
    wow herzlichen dank für diese hilfreiche Antwort! Ich wollte kein neuen thread aufmachen nur um das zu schildern, dachte dass ein anderer eher unter "startprobleme" seine motorisierung findet und eine anständige Antwort auf dessen Problem bekommt, aber gut danke für die Info lol
     
  22. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Fühlst du dich jetzt angegriffen? War nur nett gemeint. Ich meine nach 6 Tagen keine Antwort ...
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  3. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...