Startprobleme

Diskutiere Startprobleme im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, evtl kann mir jemand helfen Werkstätten sin am verzweifeln, habe einen 1,6 Liter Mondeo Turnier....

  1. Bene

    Bene Guest

    Hallo Leute,

    evtl kann mir jemand helfen Werkstätten sin am verzweifeln,
    habe einen 1,6 Liter Mondeo Turnier.

    Luftmengenmesser,Nockenwellensensor, temperaturfühler,Lambdasonde wurden schon gewechselt.

    Folgendes Problem: Kalter Zustand startet ohne Probleme,Warmer Zustand ditpo.

    Sobald sich das Fahrzeug am Ende des Weißen und zwischen dem O von Normal befindet. Springt das Fahrzeug so gut wie nicht mehr an nach mehrmaligen Orgeln bis fast zum Ende der Batterie, wenn er dann anspringt dreht er für ca.2 min im 3000 bereich, wenn mann meint er habe sich eingependelt Kupplung treten und er dreht wieder in den 3000 Bereich, bis das Fahrzeug die Mittelstellung der Temperaturanzeige erreicht. Danach wieder Normal auch mit dem Starten.

    Wer weiß woran das liegen kann, bin schon am verzweifeln,da der Mondeo erst 65000,- auf der Uhr hat.:confused:
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Den Sensor vom Kühlwasser für das PCM (nicht der für die Anzeige!) schon geprüft? Anauglufttemp.Sensor?
    Nicht auf die Anzeigen im Datalogger des WDS verlassen, dort können auch Ersatzwerte erscheinen!
    Wurde in dem Moment schon mal Kompression gemessen?
     
  3. #3 Louis1309@gmx.de, 05.11.2006
    Louis1309@gmx.de

    Louis1309@gmx.de Guest

    Hallo überprüfe mal das Hosenrohr, motor laufen lassen und mit Bremsenreiniger ansprühen. Auf sich ändernde Drehzahl achten.
     
  4. #4 petomka, 05.11.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48

    Die Nummer der Feuerwehr lautet 112. Bremsenreiniger brennt wie Sau.
     
  5. #5 BlackNoir, 06.11.2006
    BlackNoir

    BlackNoir Guest

    Das mit dem Bremsenreiniger sollst Du auf jeden Fall einen Fachmann machen lassen, ansonsten voher Teilkasko abschließen und Schutzbrille tragen :-)

    Mit dem Reiniger vorsichtig sprühen, keinen Film entstehen lassen ....

    Wenn das Rohr undicht ist, verändert der Reiniger das Gemisch und die Drehzahl verändert sich (auf keinen Fall oft machen, die gefahr das du damit was in die Luftsprengst ist gross (mein geselle hat mal bei einem Golf 4 den ansaugtrakt geprengt ....)


    Wenn das Fahzeug eine OBD hat, diese mal auslesen lassen, evntl. ist das Notlaufprogramm an ...



    Lg

    Christian
     
  6. #6 petomka, 06.11.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Da könnte ich auch ein paar Storys erzählen :D
    Spaß beiseite, den Bremsenreiniger laß mal lieber.
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hallo Leute, Ich habe mich hier angemeldet, weil ich bei meinem StreetKa jg. 2004 nicht mehr weiter komme und hoffe, Ihr könnt mir helfen. Ich bin...
  2. Startprobleme

    Startprobleme: Guten Morgen in die Runde... seit gestern hat der Fiesta beim Starten etwas Probleme. D.h. in kalten Zustand benötigt er mehrere Zündversuche. Zu...
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 2.0 Tdci

    Startprobleme 2.0 Tdci: Hallo Ich habe seit etwa einem halben jahr probleme mit meinem FoFo ! Er will nicht so anspringen!!! Werkstatt hat bisher folgende Teile getauscht...
  5. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...