Mondeo 1 (Bj. 93-96) GBP/BNP Startprobleme

Diskutiere Startprobleme im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! Ich bin neu in diesem Forum und habe die Hoffnung, hier etwas Hilfe zu bekommen. Seit ein paar Wochen hat mein Mondeo (MK1, Bj. 1996, 1,6L,...

  1. #1 peerasser1, 11.01.2011
    peerasser1

    peerasser1 Neuling

    Dabei seit:
    11.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1, 1996, 1,6L, 88 PS
    Hallo! Ich bin neu in diesem Forum und habe die Hoffnung, hier etwas Hilfe zu bekommen. Seit ein paar Wochen hat mein Mondeo (MK1, Bj. 1996, 1,6L, 88 PS, Benziner, 185000 km) Startprobleme. Wenn er abends mit warmgefahrenem Motor in der Garage abgestellt wird, springt er am nächsten Morgen problemlos an. Jetzt habe ich vor einigen Wochen bei extremen Minusgraden den Motor Sonntagabends kurz angelassen, um zu sehen, ob die Batterie noch genug Saft hat. Am nächsten Morgen hat ich größte Schwierigkeiten ihn zum Laufen zu bringen. Er ging sofort wieder aus. Erst nach mehreren Versuchen konnte ich aus der Garage hoppeln. Dabei kamen schwarze Wolken aus dem Auspuff. Erst nach ca. 2 km Fahrstrecke ging es wieder. Das Problem tritt also nur auf, wenn der Kalte Motor kurz läuft und dann wieder abgestellt wird. Ich habe se mehrmals ausprobiert. Falls ich ihn nun mal kurz laufen lassen muß, um z.B. dei Garage frei zu machen, fahre ich Ihn auf jeden Fall warm, dann gibt's am nächsten Morgen keine Probleme. Aber das kann ja kein Dauerzustand sein. Vielleicht kann mir jemand von Euch helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 11.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.245
    Zustimmungen:
    184
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das ist Gift für alle Ottomotoren. Egal, ob 4 oder 6-Zyl., Zündkerzen von Motorcraft, Bosch oder NGK - beim Neustart mit nassen Kerzen gibt es Probleme, bis alle Zylinder an Bord sind.

    Dagegen hilft nichts - außer dem Vermeiden solcher Bedingungen. Schadet ohnehin allen Bauteilen, angfangen von den Kondensaten im Öl bis hin zum Wasser im Auspuff.
     
  4. #3 Mondeo-Driver, 11.01.2011
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Dasselbe Problem hatte ich vor Kurzem auch gehabt. Wolllte den Motor starten, der lief aber irgendwie unrund also wieder Motor ausgemacht und nach etwa 10 Sec neugestartet dann lief er schön ruhig. Denke mal, dass da die Kerzen nass waren , Problem ist nämlich bis jetzt nicht wieder vorgekommen ;)
     
  5. #4 Meikel_K, 11.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.245
    Zustimmungen:
    184
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich hatte das mit allen Autos aller Marken - diese Bedingungen lassen sich ja nicht immer vermeiden. Diese konstruktive Einschränkung gehört wohl untrennbar zum Ottomotor.

    Nasse Zündkerzen lassen sich wohl nur durch Erreichen der Freibrenntemperaturen an den Zündkerzen vermeiden, und dazu braucht es Drehzahl - mit Rücksicht auf den Motor also nicht wirklich empfehlenswert. Deshalb wollen wir lieber gar nicht wissen, wie Autos auf Transporter verladen werden - schließlich will der Fahrer ja sicher sein, dass sie beim Entladen wieder anspringen.
     
  6. #5 peerasser1, 11.01.2011
    peerasser1

    peerasser1 Neuling

    Dabei seit:
    11.01.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK1, 1996, 1,6L, 88 PS
    Ich danke Euch erst mal für Eure Antworten. Jetz bin einigermaßen beruhigt.
    Ich dachte schon, ich müßte jetzt zur unendlichen Fehlersuche, die womöglich mehr kostet, als der Wagen noch wert ist, in die Werkstatt. Wäre schade um das Auto. Er war bis auf diese Kleinigkeit immer zuverlässig und ist auch um das Abwracken herumgekommen. Ich hätte mir nur einen extrem billigen Neuwagen leisten können. Aber ehrlich gesagt: Bevor ich mich in einen neuen Dacia setze, fahre ich lieber einen 14 Jahre alten Ford Mondeo.
     
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startprobleme

    Startprobleme: Mein MK1 FL hat einige Schwierigkeiten bei Kälte mit dem Startvorgang. Batterie und Zündkerzen sind i.O., laut Werkstatt liegt auch kein Fehler in...
  3. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  5. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...