Startprobleme???

Diskutiere Startprobleme??? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; na´Abend, mein Mondeo will z.Zt. nicht sofort anspringen. Wenn er täglich gestartet wird klappts eigentlich, sollte er aber mal 2Tage stehen...

  1. GasGas

    GasGas Guest

    na´Abend,
    mein Mondeo will z.Zt. nicht sofort anspringen.
    Wenn er täglich gestartet wird klappts eigentlich,
    sollte er aber mal 2Tage stehen kann ich erstmal orgeln und den
    Anlasser drehen lassen.Das Geräusch der Benzinpumpe ist zu hören.
    Auch bringt das pumpen mit dem Gaspedal keine Besserung.
    Irgendwann nach langem orgeln springt er dann an und läuft den ganzen Tag ohne Probs.
    Ist das Problem bekannt bzw. hat jemand einen Lösungsvorschlag wonach sollte ich suchen???
    Danke im voraus für die Hilfe!
    gruß,
    GG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Schön, was ist es denn für ein Geburtsjahr und der Motortyp könnte auch nicht schaden.
     
  4. GasGas

    GasGas Guest

    ups,stimmt,dachte die wären im Profil gespeichert...sorry!

    Also, Bj.12.´96 /1,8 Zetec,hoffe das reicht.


    gruß,
    GG
     
  5. GasGas

    GasGas Guest

    Schööön,es hat aber auch nicht geholfen,das die Daten nachgereicht wurden...
    Danke....
     
  6. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    etwas geduld wäre angebracht... manche leute haben besseres zu tun als die ganze woche im internet zu surfen...

    schonmal den temp. sensor oder luftmengenmesser kontrolliert?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. GasGas

    GasGas Guest

    Wow,das klappt ja prima ...hab´bestimmt noch nicht lange genug gewartet...
    ..oder alle sind im Urlaub....bla..bla...bla..
    Das Forum ist TOT !!!
    Werde wohl ein Forum suchen welches sich mit Ford auskennt.
    Bye Bye...


    CLOSED,weitere Kommentare erübrigen sich,da hier ja sowieso niemand liest/antwortet!
     
  9. #7 Fordbergkamen, 27.11.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Soll doch zu Ford fahren, da wird ihm sicher geholfen....
     
Thema:

Startprobleme???

Die Seite wird geladen...

Startprobleme??? - Ähnliche Themen

  1. Startprobleme

    Startprobleme: Hallo und Herzlichen Willkommen, Ich bin auf der Suche nach Rat und würde euch gerne bitten, einen Laien, zu Helfen. Mein kleiner Mk1 1.8 Bj....
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  3. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  4. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS MK4 Fiesta springt bei betriebswarmem Motor nicht an

    MK4 Fiesta springt bei betriebswarmem Motor nicht an: Wer kann mir sagen woran es liegen kann dass mein Fiesta Bj. 96 / 1.3L 60PS bei warmem Motor schlecht oder garnicht anspringt und beim Fahren in...