Startschwierigkeiten beim Mondeo

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Mondeo1.8, 24.04.2004.

  1. #1 Mondeo1.8, 24.04.2004
    Mondeo1.8

    Mondeo1.8 Guest

    hallo!
    mein mondeo hat ein problem, wenn auch dies sehr selten auftritt. manchmal kommt es vor das ich das auto nicht starten kann. ich dreh den schlüssel und der anlasser dreht fröhlich seine runden. beim zweiten, spätestens bei dritten anlauf funktioniert es dann. das problem tritt meistens auf wenn ich nen kurzen stop beispielsweise an der tankstelle mache und nach 3-4 minuten wieder losfahre. letzte nacht wieder... tagsüber war es recht warm und abends kalt. schon wollte er nicht so richtig :disgusted: laut händler wo ich das auto gekauft habe stand der wagen fast ein dreiviertel jahr. kann es sein das irgendwelche zündstecker gerostet/vermodert sind?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Smanty

    Smanty Guest

    Startschwierigkeiten,also ich würde mir als erstes mal die Zündkabel und Kerzen anschauen,dann evtl mal die Bat prüfen lassen.Dann würde ich intensiver durchforsten ws das sein kann.
     
  4. #3 Anonymous, 25.04.2004
    Anonymous

    Anonymous Guest

    Ich denke mal ,es wird das Ausrücklager vom Anlasser sein.Der Anlasser dreht zwar aber rückt nicht in den Motorkranz.Anlasser raus ,vielleicht reicht ja schon eine Reinigung
     
Thema:

Startschwierigkeiten beim Mondeo

Die Seite wird geladen...

Startschwierigkeiten beim Mondeo - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....