Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Startschwierigkeiten! Glühkerzen defekt????

Diskutiere Startschwierigkeiten! Glühkerzen defekt???? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Tach Leute. Ich hab folgendes Problem? Ich drehe den Zündschlüssel um, Motorstartet, ich lasse los, Motor geht aus. Also lasse ich den Schlüssel...

  1. #1 muerte garcia, 04.10.2008
    muerte garcia

    muerte garcia Neuling

    Dabei seit:
    06.08.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 tdci 85kw Turnier, Bj. 12/2003, Ezl.06/2004
    Tach Leute.
    Ich hab folgendes Problem?
    Ich drehe den Zündschlüssel um, Motorstartet, ich lasse los, Motor geht aus.
    Also lasse ich den Schlüssel ca. 1 Sekunde länger auf Zündung, dann springt der Motor beim 2. Zündgeräusch an und ich kann loslassen ohne dass der wieder ausgeht.

    Der Wagen hat 103000 km wech, die letzte Inspek, war bei 80000km.
    Bahnen sich da kaputte Glühkerzen an?

    ich bitte meine leienhafte Wortwahl zu entschuldigen und bin dankbar über eine fernanalyse.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 04.10.2008
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.552
    Zustimmungen:
    232
    Fahrzeug:
    FoFo 2008 2,5T
    Du glühst aber schon vor (bis die Vorglühlampe aus ist)?

    Die Glühkerzen kann man prüfen, nach 100.000km kann schon mal eine kaputt gehen ...

    Es gibt auch eine andere Software für einen Besseren Kaltstart, weißt du ob die bei dir schon aufgespielt wurde?
     
  4. #3 Es-Classe, 04.10.2008
    Es-Classe

    Es-Classe Guest

    Sowas kann auch an der Wegfahrsperre liegen.
     
  5. #4 muerte garcia, 04.10.2008
    muerte garcia

    muerte garcia Neuling

    Dabei seit:
    06.08.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,8 tdci 85kw Turnier, Bj. 12/2003, Ezl.06/2004
    Klar glühe ich vor.
    Neue Kaltstart-Software vermute ich nicht, denn der Vorbesitzer was sehr konventionell.

    Wegfahrsperre wäre auch ne Möglichkeit. hmmmmmmmmmm
     
  6. Sabo

    Sabo Benutzer

    Dabei seit:
    28.10.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 DAW 1.8 TDCI
    bei der wegfahrsperre würde der motor aber erst gar nicht kurbeln. vermute ebenfalls die glühkerzen oder den anlasser
     
  7. #6 Dorminator, 04.10.2008
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    also ich weiß nicht wie das bei den dieseln oder allgemein bei den neuen modellen ist aber früher sprang der motor bei defekter wegfahrsperre sehr wohl kurz an...also hat er sich folglich auch gedreht
     
  8. #7 Es-Classe, 05.10.2008
    Es-Classe

    Es-Classe Guest

    Ich kenn jemand der hatte eine defeckte Spule (Teil der Wegfahrsperre).
    Bei ihm wars so das der Motor kurz paar sek. lief und dann wieder ausging.
    Manchmal gings mit dem einen Schlüssel besser, manchmal mit dem andern.

    Bei mir auf der Arbeit ist ein Fahrzeug bei dem die Wegfahrsperre ein Schlag ab hat, meist dreht der Starter aber er springt nicht an.
    Manchmal läuft auch der Starter gar nicht an.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 petomka, 05.10.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    kein echter Ford ist bei einer defekten WFS angesprungen, der Galaxy hat das so gemacht, aber das war auch kein echter Ford. WFS scheidet bei dir komplett aus.
     
  11. #9 Dorminator, 05.10.2008
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    nun gut,ich weiß jetzt nicht mehr bei welchen modellen genau ich das beobachtet habe aber ein probe war ganz sicher auch dabei...und das ein echter ford gewesen,wenn auch ein amerikanischer :D
     
Thema:

Startschwierigkeiten! Glühkerzen defekt????

Die Seite wird geladen...

Startschwierigkeiten! Glühkerzen defekt???? - Ähnliche Themen

  1. Rücklicht und Cockpitbeleuchtung defekt

    Rücklicht und Cockpitbeleuchtung defekt: Hallo!!! Seit 2 Tagen geht beim einschalten des Lichts die Cockpitbeleuchtung und Rücklicht nicht... Blinker, Bremsleuchten, Rückfahrlicht und...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Klima/Lüftung defekt

    Klima/Lüftung defekt: Hallo zusammen, ich habe mir vor kurzem einen Fiesta Bj. 2002 gekauft und habe nun folgendes Problem: Wenn ich den Wahlschalter für die...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzindruckregler defekt? Laute Luftgeräusche hörbar.

    Benzindruckregler defekt? Laute Luftgeräusche hörbar.: Ich vernehme in der Region des Benzindruckreglers ein lautes Luftgeräusch bzw. Soggeräusch. Sehr wahrscheinlich kommt es auch vom...
  4. Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi

    Anzugsmomente / Drehmomente Ventildeckel, Glühkerzen, Injektoren 1.4 TDCi: Servus, der Kleine (1.4 TDCI, BJ2002) hat neue Glühkerzen und ne Reinigung der Injektoren plus neue O-Ringe, Führungen, ... bekommen. Damit mir...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...