Steuergerät Kühlerlüfter Tl.Nr. 940 0041.01

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von P.P., 23.08.2012.

  1. P.P.

    P.P. Neuling

    Dabei seit:
    06.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo liebe Ford - Gemeinde,

    habe ein Problem und würde die Elektronik für den Kühlerlüfter mit Teilenummer 940 0041.01 benötigen. Da die Ersatzteilpolitik bei Ford :nene2: (nur komplett für über 400,-- €) leider nicht in meinem Sinn ist, benötige ich eure Hilfe.

    Kann mir jemand mitteilen ab welcher Steuerspannung vom Temperatursensor der Lüfter starten muss? Dann würde ich mir eine entsprechende Steuerung selbst stricken. Und hat der Lüfter standardmäsig einen Softanlauf oder Startet er von sofort voll?

    Besten Dank für eure Hilfestellungen!

    Gruß Peter

    ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    verschoben und freigeschaltet.
     
  4. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo,

    wieso was neues stricken ? wenn das teil eh defekt ist, würd ich das mal aufmachen und schauen was defekt ist...

    Ich gehe mal davon aus, dass du ein abgegammeltes Kabel ausgeschlossen hast (gibts auch)

    Der Lüfter hat verschiedene Stufen.... 0 oder 1 ist leider nicht!

    Solltest du das teil offen haben, kannst du mir mal ein Foto davon zeigen... viel kann es nicht sein... Eine Tempregelung mit nem Endtransistor... so könnte ich mir das vorstellen
     
  5. P.P.

    P.P. Neuling

    Dabei seit:
    06.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo liebe Gemeinde,

    bin leider erst heute dazu gekommen Bilder hochzuladen. Allerdings ist die Elektronik so ins Kühlgehäuse vergossen, dass ich leider nicht mal die Platine abheben kann um an darunter liegende Bauteile zu kommen. Selbstverständlich hatte ich auch die vier mit Kontaktfedern versehenen Schrauben vorher entfernt. Schmauchspuren lassen sich ebenfalls nicht erkennen, auch nicht unter der Schutzfolie der Platine.

    Ich werde mein Glück jetzt mal mit einlegen in den Backofen und Rekristallisierung des Lötzinns Probieren; bei einem HiFi Radioempfangsteil hat das schon mal funktioniert und die kalte(n) Lötstelle(n) waren anschliesend beseitigt.
     

    Anhänge:

  6. #5 LAN-Opfer, 25.08.2012
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    ...das Nachbacken könnte tatsächlich funktionieren.
    Ich habe den Thread gefunden, weil ich auch eine Lösung zu einem Problem suche: mit Anhänger steigt meine Kühlwassertemperatur stark an. Mein Ventilator läuft. Aber bei meinem 2004 TDCI Facelift hat der Kühlerventilator wohl 2 Stufen - ich würde gerne prüfen, ob beide Stufen funtionieren. Leider kann ich den Temperatursensor nicht finden. Kann mir da jemand weiterhelfen?
    Wie wirkt sich der Fehler des Steuergerätes bei dir aus?
     
  7. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hallo Lan-Opfer,

    also wenn der Lüfter voll dreht, wird es nicht einfach aus gehn... er wird dann erst langsamer und geht dann irgendwann mal aus....

    Wenn die Kühlwassertemp stark ansteigt.... würd mich da eher sorgen um den Thermstat machen... der müsste unten am Kühler sitzen...
     
  8. #7 LAN-Opfer, 25.08.2012
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    Thermostat wäre auch eine Möglichkeit - der muss zum Prüfen aber erst ausgebaut werden. Ohne Anhänger habe ich aber absolut keine Probleme.
    Der Lüfter wäre eventuell einfacher zu testen - deshalb würde ich gerne damit anfangen. Da der Lüfter keine Drehzahlanzeige hat, weiß ich nicht, ob er voll oder halb läuft. Ich dachte, mit eingeschalteter Klimaanlage läuft er zunächst mit halber Drehzahl. Wenn ich den Temperatursensor ausstecke, müsste er ja dann mit voller Drehzahl laufen. Ich habe aber keine Ahnung, wo der Sensor ist - an der WaPu habe ich nix gefunden.

    Uwe
     
  9. #8 LAN-Opfer, 26.08.2012
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    ...ein kleines Stück bin ich weiter - ich habe den Stecker für den Temperatursensor gefunden: Lüfter läuft, wie vermutet, bei eingeschalteter AC. Aber wenn ich den Stecker zum Temperatursensor ausstecke, bleibt der Lüfter aus :-( . Wenn ich dann die Zündung ausschalte, läuft der Lüfter (er möchte wohl den vermeintlich heißen Motor im Stand abkühlen - vermutlich mit niedriger Stufe).

    Ich hab mal den Zusatzsicherungskasten neben der Batterie angeschaut: da ist ne fette Sicherung für den Lüfter drin - die scheint ok zu sein.

    Wie und wo wird die 2. Drehzahlstufe des Lüfters "gemacht"? Ist da ein Relais, welches einen Wiederstand überbrückt? Wenn ja, wo sitzen Relais und Widerstand? In dem Steuergerät, welches am Lüfter montiert ist?

    LG

    Uwe
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 26.08.2012
    Zuletzt von einem Moderator bearbeitet: 26.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    beim mondi mk3 gab es 2 verschiedene systeme

    1.) 2 kühlerlüfter ( low speed / hight speed )
    2.) stuffenloser lüfter mit steuermodul am lüfter

    wäre also erstmal zu klären welches system verbaut ist
     
  12. #10 LAN-Opfer, 26.08.2012
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    ok - und wie kann ich das herausfinden? Es ist ein TDCI Kombi - Bj 2004 (6Gang mit 130PS), also einer der ersten Facelifts.
    Ein Steuergerät (etwa so groß und so flach, wie eine Hand) hängt direkt am Ventilator dran.

    Uwe
     
Thema:

Steuergerät Kühlerlüfter Tl.Nr. 940 0041.01

Die Seite wird geladen...

Steuergerät Kühlerlüfter Tl.Nr. 940 0041.01 - Ähnliche Themen

  1. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  3. Steuergerät

    Steuergerät: Hallo, Ich habe ein großes Problem. es geht um mein Focus 1.8(DNW) 116PS Bj. 2000. Vor ca. 3 Wochen hat er keine Leistung mehr beim fahren gehabt,...
  4. Focus III ST (Bj. 12-**) DYB Bluetooth Steuergerät nachrüsten

    Bluetooth Steuergerät nachrüsten: Hallo liebe Ford Gemeinde, ich bin neu hier. Habe seit kurzem den Focus ST als Turnier gebraucht erworben. Durch lesen einiger Threads in diesem...
  5. Mondeo MK3 2.0 TDCI - Turbo Steuergerät

    Mondeo MK3 2.0 TDCI - Turbo Steuergerät: Hallo zusammen, bin seit paar Tagen neuer Besitzer eines Mondeo MK3 2002 TDCI 2.0l. Habe das Fahrzeug mit Turbo schaden gekauft und will hin...