Escort 6 (Bj. 92-95) GAL/ALL/CLX Stinkt nach Sprit

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von BlueDragon, 03.11.2010.

  1. #1 BlueDragon, 03.11.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Hallo Leute,
    habe mit meinem XR3i 131 PS folgende Probleme
    Stinkt arg nach Sprit
    Manchmal unruiger Leerlauf
    Gelegendlich Startschwierigkeiten
    Erhöter Kraftstoffverbrauch
    Habe manchmal das Gefühl habe einen offenen Lutfilter eingebaut
    ist aber der orginale drinn.
    Hoffe mir kann hier einer weiter helfen.

    Gruß Holger
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    http://www.ford-forum.de/showthread.php?t=77316

    klingt für mich nach lambdasonde.

    da sind aber bisschen die startschwierigkeiten außen vor.


    schraub die zündkerzen raus und gucke dir wie in der anleitung beschrieben dein zündkerzenbild an.
     
  4. #3 DerGraf, 03.11.2010
    DerGraf

    DerGraf Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    177
    Zustimmungen:
    1
    Fahrzeug:
    Escort Express
    Was meinst du mit "ich hab manchmal das Gefühl einen Offenen Luftfilter drin zu haben?" Geräusche Technisch oder wie?

    Ich würde:

    Kerzenbild anschauen
    Luftfilter prüfen
    Spritpumpe/Tank/Leitungen auf Dichte prüfen
    Unterdruckleitungen im Motorraum prüfen

    Wenn sich da nichts finden lässt mal weiter sehen.
     
  5. #4 BlueDragon, 04.11.2010
    BlueDragon

    BlueDragon Hobbyschrauber

    Dabei seit:
    16.09.2010
    Beiträge:
    81
    Zustimmungen:
    0
    Fahrzeug:
    94 Escort XR3i Cabrio 131 PS
    Der Graf: hört sich an wie ein offener Luffi
    NTC: Der Link mit freundlicher unterstützung funzt nicht
    Werde am WE mal schauen ob ich da was finde Danke schon mal

    Gruß Holger
     
  6. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Popupblocker aus? Bei mir funzt der.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    bei mir geht der auch problemlos.

    und wenn er sich so anhört. kontrolliere mal, ob deine abgasanlage (insbesondere krümmerbereich) und der ansaugtrakt undicht sind.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Stinkt nach Sprit

Die Seite wird geladen...

Stinkt nach Sprit - Ähnliche Themen

  1. Falschen Sprit getankt.

    Falschen Sprit getankt.: hallo, habe ein problem. habe 15 l super in mein ford mondeo der diesel fährt, getankt. der tank war vorher leer, zeigte nur ca noch 15 km fahren...
  2. Zu viel sprit verbrauch und poltern

    Zu viel sprit verbrauch und poltern: Hallo ich bin neu hier und habe seid ungefähr zwei Monaten ein Ford Fiesta 1,25 Baujahr 98 Soweit bin ich mit den zufrieden nur habe ich zwei...
  3. C-MAX 2 (Bj. 10-**) DXA Wenn's vorne rechts aus'm Radkasten qualmt, stinkt und dann die Klima nicht mehr geht

    Wenn's vorne rechts aus'm Radkasten qualmt, stinkt und dann die Klima nicht mehr geht: Klimakompressor? Sicherungen F27 - Klimaanlagenkupplung und F71 - Klimaanlage geprüft- sind in Ordnung. (F48 - Verdampfer - nicht gefunden, auch...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY stinkt nach verbranten gummi

    stinkt nach verbranten gummi: hallo brauche mal eure hilfe vielleicht hatte ja jemand das problem schon mal kurz nach dem starten fängt unser ford mondeo ( 2 l tdi ) extrem...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Schätzeisen Sprit Verbrauchsanziege

    Schätzeisen Sprit Verbrauchsanziege: Hallo Gemeinde, ich wollte mal eure Erfahrung abfragen. Wie genau ist eure Verbrauchsanzeige? Also mein Lexi zeigt mir immer freundliche 6,8 -...