Stocken beim Beschleunigen

Diskutiere Stocken beim Beschleunigen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin der Neue im Forum! Mit meinem Ford Escort Bj. 1997 116 PS Benziner habe ich seit Jahren ein kleines aber irgendwann nerviges...

  1. #1 Scirocco33, 03.10.2008
    Scirocco33

    Scirocco33 Guest

    Hallo, ich bin der Neue im Forum!



    Mit meinem Ford Escort Bj. 1997 116 PS Benziner habe ich seit Jahren ein kleines aber irgendwann nerviges Problem.
    Beim Beschleunigen hat man den Eindruck dass sich der Motor verschluckt hat. Er bockt kurz nimmt dann aber das Gas an und beschleunigt auch gut. Dieses Phänomen taucht aber nicht bei jedem Beschleunigen auf, sondern eher selten aber dann recht heftig. Bei ganz zartem Beschleunigen fast nie. War damit auch schon beim Freundlichen. Die wollten eine Motordiagnose machen. Die Auswertung sollte ca. 2 Tage dauern. Ergebnis unklar. Das habe ich mir natürlich nicht machen lassen, da das einem wirtschaftlichen Totalschaden gleichkommt. Die Reparaturkosten sollten natürlich nicht den Wert des Autos überschreiten.
    Hat jemand das gleiche Problem schon mal gelöst?
    Bin für jeden Tipp dankbar.

    Gruß

    Scirocco 33
     
  2. #2 Mr. Binford, 03.10.2008
    Mr. Binford

    Mr. Binford Guest

    Hab das ganze mal in den Escort-Bereich verschoben!
     
  3. #3 Es-Classe, 04.10.2008
    Es-Classe

    Es-Classe Guest

    Das ist merkwürdig, klingt nach Luftmassenmesser/Drosselklappenpotenziometer,
    aber das würde vom Fehlerspeicher erfasst werden und bei der Diagnose angeizeigt werden.
     
  4. D3ST

    D3ST Guest

    hi, ich hatte schon mal ein ähnliches problem, hatte beim langsamen beschleunigen keine probleme aber sobald ich das gas nur halb durchtrat stotterte er übelst, bei mir waren zündkabel ursache dafür, vllt im verbund mit kerzen, je nach alter.

    wenn du ne werkstatt deines vertrauens hast sollen die das mal testweise einbauen, nacheinander, erst kerzen, dann fahren, dann kabel und nochmals fahren

    sag bescheid obs geholfen hat
     
  5. #5 Escort Kombi, 08.10.2008
    Escort Kombi

    Escort Kombi Guest

    Ich hab das bei meinem Golf. Bin auch auf der Suche, wenn ich was gefunden habe, sag ich dir bescheid

    Nice G´s
    Basti
     
  6. #6 svbfan123, 08.10.2008
    svbfan123

    svbfan123 Guest

    Habe das Problem leider auch! Zwar sehr selten aber es kommt hin und wieder vor!
     
  7. #7 Escort-Mk6, 09.10.2008
    Escort-Mk6

    Escort-Mk6 Benutzer

    Dabei seit:
    20.02.2007
    Beiträge:
    146
    Zustimmungen:
    0
    Fahrzeug:
    Fort Escort/Orion MK6, 1994, 1.4l
    Servus,

    ich hab das Problem bei meinem Escort schon immer.. Allerdings nur, bis der Motor etwa 2 Minuten gelaufen iss. Die selbe Macke hat auch der Mk7 meiner besten Freundin. Ich hab mich dran gewöhnt und beschleunige die ersten Meter vorsichtig.

    Oder ist es auch bei betriebswarmen Motor so?
     
  8. #8 Escort Kombi, 09.10.2008
    Escort Kombi

    Escort Kombi Guest

    also ich habe den verdacht das es entweder an den Zündkerzen oder den Zündkabeln liegt. Werde gleich mal die Kerzen wechseln, mal sehn was sich tut
     
  9. #9 ploetsch10, 09.10.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Trefferquote dürfte bei 90 % liegen: 45 für Kerzen, 45 für Kabel.....


    mfg

    Ploetsch10
     
  10. #10 Sunny2510, 09.10.2008
    Sunny2510

    Sunny2510 Guest

    hmm... also ich kann von meiner seite aus sagen, dass es nicht an den kerzen oder kabeln liegt. bei mir ist beides neu und er macht es trotzdem ab und an mal.
     
  11. #11 Escort Kombi, 09.10.2008
    Escort Kombi

    Escort Kombi Guest

    45 für Kerzen? Meine ham selbst bei VW 25 gekostet
     
  12. Snake

    Snake Forum Profi

    Dabei seit:
    10.01.2008
    Beiträge:
    1.001
    Zustimmungen:
    5
    Fahrzeug:
    Focus ST 2007
    Hatte das Problem bei meinem alten Escort auch mal (1,6er 90 PS)

    Grund waren total abgebrannte Zündkerzen! Vor allem die vom 4. Zylinder war echt hin, glaub der Motor lief zeitweise nur auf 3 Töpfen. Das ganze hat sich wie folgt geäußert:
    Beim beschleunigen fing die Kiste an wie blöd zu ruckeln und zu stottern... Wurde immer schlimmer.
    Hab dann neue Kerzen rein und die Steckkontakte von den Zündsteckern mit WD40 eingesprüht - dann lief das Ding wieder wie ne Nähmaschine!
     
  13. #13 ploetsch10, 09.10.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI


    45 % ! Will sagen, gleiche Chance auf Kerzen wie Kabel.....

    mfg

    Ploetsch10
     
  14. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    LOL:lol:Fail^^:rotwerden:
     
  15. #15 wolfgang2602, 23.02.2011
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    495
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    habe fast das gleiche problem bei meinen 98 kombi mit 116 ps. habe kerzen gewechselt. war die erstgen kilometer weg. jetzt ist es wieder da, aber nicht mehr so doll. ab 2500 umdrehungen fast garnicht. wenn ich im vierten gang um die kurve fahre stottert er ganz schön.
     
  16. #16 bastiank., 24.02.2011
    bastiank.

    bastiank. Benutzer

    Dabei seit:
    20.03.2008
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Mk1, DAW, Ghia, 1,8l 16V
    Ich hatte das gleiche Problem, bei einer bestimmten Drehzahl gabs so einen kleinen Hänger. Bei mir warens die abgelutschten Nasen des Drosselklappenpottis. Tauschen und weg war der Fehler.
     
Thema:

Stocken beim Beschleunigen

Die Seite wird geladen...

Stocken beim Beschleunigen - Ähnliche Themen

  1. ABS und Feststellbremse leuchten beim Starten

    ABS und Feststellbremse leuchten beim Starten: Hallo zusammen Bin im Forum für mein Problem leider nicht fündig geworden, deshalb frage ich jetzt mal. Ich habe mal eine Frage, seit etwa 5...
  2. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  3. Fehlgeschlagener Versuch beim Autoradio anklemmen

    Fehlgeschlagener Versuch beim Autoradio anklemmen: Hallo! Ich habe heute probiert ein anderes Radio in meinem Ford einzubauen über Iso mit losen kabeln. Beim verbinden der Kabel ist ein leichtes...
  4. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...
  5. B-MAX (Bj. 12-**) JK8 Fahrer-Armlehne beim B-Max nachrüsten

    Fahrer-Armlehne beim B-Max nachrüsten: Hallo, weiß jemand, ob man die vom Werk aus optional bestellbare Fahrer-Armlehne beim B-Max nachrüsten kann, siehe Bild? Ich will nicht die andere...