"Störung der Servolenkung" MK2 2.0 LPG

Diskutiere "Störung der Servolenkung" MK2 2.0 LPG im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, seit gestern Abend habe ich ein jaulendes/heulendes Geräusch beim Gas-geben aus dem Motorraum. Heute morgen war ich erneut unterwegs. Das...

  1. leboef

    leboef Neuling

    Dabei seit:
    25.07.2019
    Beiträge:
    10
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 2.0 LPG
    Hallo,

    seit gestern Abend habe ich ein jaulendes/heulendes Geräusch beim Gas-geben aus dem Motorraum. Heute morgen war ich erneut unterwegs. Das Geräusch war noch etwas lauter. Schließlich ist auf der Autobahn die Servolenkung ausgefallen. Angekündigt hatte sich alles durch das Aufleuchten der Symbole auf dem Tacho.

    Hab bereits die Suche bemüht. Da gibt es die "Glücklichen", bei denen es nur eine Software-Macke bzw. ein Sensor war. Bei einem war es auch nur die Batterie... Bei mir ist heute aber tatsächlich die komplette Servounterstützung ausgefallen, d.H. es ist wohl was ernstes. Und die Scheibenwischer wischten nur sehr langsam.

    Aller Wahrscheinlichkeit nach ist es bei mir also die Servopumpe. Suche noch nach einer Werkstatt, die das macht. Habt ihr Tipps, wie ich das möglichst kostengünstig hinbekomme? Der Mechaniker soll mir nicht unnötig Dinge austauschen, da das Auto eh nur noch diesen Winter halten sollte. Ich hatte gerade unter dem Scheinwerfer im Behälter geschaut, es war ein bisschen zu wenig Öl drin, habe etwas nachgefüllt, aber das brachte keine Besserung.

    Btw, wenn ich im Stand bisschen Gas gebe, werden die Symbole dunkel, um dann im Leerlauf wieder aufzuleuchten. Hat das etwas zu bedeuten?


    Fahre einen FF MK2 Bj 2008 2.0 LPG 185000km.



    d8d9e8b2-4619-43ec-b3fd-a4e0c6b4c41c.jpg
     
  2. #2 Meikel_K, 18.11.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.107
    Zustimmungen:
    1.072
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Möglich ist auch Wassereintritt in den Kabelstecker - wobei die Geräusche schon auf einen Defekt and der EHPAS-Pumpe schleßen lassen, aber die Elektrik-Auffälligkeiten nicht erklären.

    Kann eine defekte Batterie wirklich mit Sicherheit ausgeschlossen werden?
     
  3. leboef

    leboef Neuling

    Dabei seit:
    25.07.2019
    Beiträge:
    10
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 2.0 LPG
    Die Batterie ist von 11/2016. Wenn sie defekt ist, dann nicht altersbedingt. Allerdings ist diese wohl tatsächlich leer - denn das Auto geht nun gar nicht mehr an... :( habe es gerade probiert. Könnte es vielleicht auch an der Lichtmaschine liegen? Sprich, die EHPAS-Pumpe wäre ok, kriegt aber einfach nicht genug Strom?
     
  4. #4 Meikel_K, 18.11.2019
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.107
    Zustimmungen:
    1.072
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das lässt sich in der Werkstatt in 5 Minuten durchmessen, ob die Ladespannung in Ordnung ist. Bevor ich an die Pumpe gehe, würde ich auf jeden Fall eine sorgfältige Diagnose durchführen (lassen).
     
  5. Nold

    Nold Benutzer

    Dabei seit:
    26.07.2015
    Beiträge:
    311
    Zustimmungen:
    36
    Fahrzeug:
    Focus CC 2,0 DTCI, 05/2009
    Hallo,
    kann es sein, dass ein Lager eines der Bauteile am Keilriemen gefressen hat? Egal welches, wenn es den Riemen ausbremst, bekommen weder Lima, Servo oder Klima entsprechend Leistung. Schau dir den Keilriemen näher an ob da etwas heiß lief. Wenn er nicht mehr anspringt, hat das Bauteil möglicherweise schon gefressen. Also nach lösen des Keilriemen dreht sich eine Scheibe nicht.
     
  6. leboef

    leboef Neuling

    Dabei seit:
    25.07.2019
    Beiträge:
    10
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 2.0 LPG
    Der Keilriemen hat auf jeden Fall mit Beginn des Herbstwetters seine Quietschgeräusche gemacht. Kann also tatsächlich sein, dass er locker geworden ist und nicht mehr ordentlich funktioniert hat. Der ist aber auch nicht so alt - ich meine, dass er auch 2015/2016 gewechselt wurde.
     
  7. #7 Caprisonne, 19.11.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.081
    Zustimmungen:
    339
    Fahrzeug:
    Puma 1700
    der 2.0 hat eine elektrische servopumpe
    daher kann auch die lima ein problem darstellen
    deshalb ladespannung und batterie prüfen
    ist das alles in ordnung die stecker an der servopumpe auf wassereintritt prüfen
    wenn das der fall ist wirds auf eine neue pumpe hinauslaufen .
    neue pumpe kostet beim ffh um die 700 €
     
    leboef gefällt das.
  8. leboef

    leboef Neuling

    Dabei seit:
    25.07.2019
    Beiträge:
    10
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 2.0 LPG
    Ja, das hat auch der Abschleppdienst gesagt. Er konnte das Auto mit seinem Banner-Powerboost-Dingsda wieder starten. Die Spannung lag bei 11,8V. Er sagte, dass die normalerweise bei 13-14V liegen müsste.

    In der Werkstatt sagten die dann, dass die Elektrik bei zu wenig Spannung nach und nach die nicht-kritischen Systeme ausschaltet. Das würde auch erklären, warum die Scheibenwischer sich so langsam bewegt hatten. Und ich konnte trotz Ausfall der Lenkunterstützung ja trotzdem ohne Probleme bremsen. Die Erklärung ist für mich also nachvollziehbar.

    Besser LiMa als die Servopumpe, würde ich sagen...
     
  9. leboef

    leboef Neuling

    Dabei seit:
    25.07.2019
    Beiträge:
    10
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 2.0 LPG
    Der Vollständigkeit halber... Verdachtsdiagnose "Lichtmaschine" war richtig, Servopumpe läuft wieder. Knapp 450€ bei einer freien Werkstatt.
     
    Nold und Caprisonne gefällt das.
  10. #10 MR.BLUE, 27.11.2019
    MR.BLUE

    MR.BLUE Benutzer

    Dabei seit:
    06.05.2019
    Beiträge:
    166
    Zustimmungen:
    22
    Fahrzeug:
    Ford Focus MK2 Edition 1 BJ. 2006 2.0 16V
    ist doch auf dem Foto zu sehen. Ladespannung nicht i.O.. Lima oder/und der 3-polige Stecker von der LiMa.
     
Thema:

"Störung der Servolenkung" MK2 2.0 LPG

Die Seite wird geladen...

"Störung der Servolenkung" MK2 2.0 LPG - Ähnliche Themen

  1. 2.0, 124 PS - Geschwindigkeitsanzeige fällt hin und wieder aus

    2.0, 124 PS - Geschwindigkeitsanzeige fällt hin und wieder aus: Seit 2-3 Wochen fällt hin und wieder die Geschwindigkeitsanzeige komplett aus, funktioniert dann nach einigen Sekunden oder auch Minuten wieder,...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Thermostatwechsel 2.0 Tdci

    Thermostatwechsel 2.0 Tdci: Hallo, bei meinem Focus steht wohl der Wechsel des Thermostats im Kühlkreislauf an. Thermostat incl. Gehäuse ist schon bestellt. Nun hätte ich...
  3. Ford Focus Mk2 (Facelift) - unruhige Drehzahl ?

    Ford Focus Mk2 (Facelift) - unruhige Drehzahl ?: Moin Zusammen, kaum ist es etwas kälter im Norden und schon läuft mein Auto komplett anders. Habe dazu ein Video hochgeladen. Ab und zu springt...
  4. Nachrüstung Bluetooth Empfänger Focus MK2, 12V Leitung vom Sicherungskasten zum Radiofach

    Nachrüstung Bluetooth Empfänger Focus MK2, 12V Leitung vom Sicherungskasten zum Radiofach: Ich möchte bei einem Ford Focus Kombi MK2 Baujahr 2007 einen Bluetooth Empfänger von Watermark nachrüsten, der 12V benötigt. Falls das Fahrzeug...
  5. Anzugsmomente Ford KA MK2 Querlenker und Bremssattelhalterschrauben

    Anzugsmomente Ford KA MK2 Querlenker und Bremssattelhalterschrauben: Hallo zusammen, ich bin derzeit dabei an meinem Ford KA MK2 (8566/APU) die Bremsscheiben und Bremsklötze, sowie den Bremssattel zu tauschen, da...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden