! Störung der Servolenkung !

Diskutiere ! Störung der Servolenkung ! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich holte mein Auto gestern nach der 2 Jahres-Inspektion aus der WErkstatt ab und habe seit gestern Abend folgendes Problem:...

  1. #1 StubenRockeR, 07.04.2010
    StubenRockeR

    StubenRockeR Benutzer

    Dabei seit:
    10.09.2007
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST 2008, Focus ST 2005, Polo und nen Habicht
    Hallo zusammen,

    ich holte mein Auto gestern nach der 2 Jahres-Inspektion aus der WErkstatt ab und habe seit gestern Abend folgendes Problem:

    Wenn ich langsam um engere Kurven fahre, kommt das gelbe Ausrufezeichen im MFD und im Display steht : Störung der Servolenkung.
    Am Lenkverhalten habe ich bisher keine Veränderung gespürt.

    Ich weiss nur das es bevor das Auto in der Werkstatt war bisher noch nie aufgetreten war. Der Meister meinte auch zu mir sie hätten die neuste Software aufgespielt , sei daran zu merken das er nun im Leerlauf nur noch bis 3500 U/min dreht.

    Kann es sein das es ein Software-seitiges Problem ist oder muss ich nun 2 Tage nach Ablauf der Garantie etwa mit einer neuen Servopumpe oder ähnlichem rechnen?

    Hatte bisher echt noch nie Probleme mit der Kiste und mich wundert es schon ein bisschen das es genau nach dem Software-Update zu solchen Fehlern kommt.


    Was meint ihr dazu?
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Sind auch die Räder oder Reifen gewechselt worden? Wurde im Zuge der Serviceaktion was programmiert?
     
  3. #3 Mr. Binford, 07.04.2010
    Zuletzt von einem Moderator bearbeitet: 07.04.2010
  4. #4 StubenRockeR, 07.04.2010
    Zuletzt von einem Moderator bearbeitet: 08.04.2010
    StubenRockeR

    StubenRockeR Benutzer

    Dabei seit:
    10.09.2007
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST 2008, Focus ST 2005, Polo und nen Habicht
    Ich hab die Kiste eben mal an den Tester anhängen lassen und der fand tatsächlich einen plausiblen Fehler, es liegt laut Ford-Computer-Diagnose
    wohl am Lenkwinkelsensor.

    der Fehler ist seit heute früh nicht mehr aufgetreten .

    Ich werde solange bis es wieder auftritt nichts unternehmen , und habe mir auch vom Fordhändler den Segen geholt das nichts passieren kann.

    im schlimmsten Fall nimmt mir das ESP das Gas weg, aber nun gut , warten wir mal ab.

    achja um den Lenkwinkel Sensor zu tauschen ist es nötig den Airbag und das Lenkrad auszubauen, das soll heissen es geht wohl in Geld.

    Vielen Dank für eure Anteilnahme

    Habe noch ne kleine Anmerkung zum Symptom, es passiert nur wenn ich das Licht an habe bzw. mit Licht (Kurvenlicht) gefahren bin und es manuell ausschalte.

    Edit Mr. Binford: Bitte nutze die [​IMG]-Funktion um einen Beitrag nach dem Verfassen noch bearbeiten zu können und somit Doppelposts zu vermeiden, danke!
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Nicht wirklich, das geht schneller als du im Moment wohl vermutest.
     
  6. acku

    acku Neuling

    Dabei seit:
    15.02.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2008, 1.8
    ich hatte meinen wagen am dienstag zur 2. inspektion. ich hab den abgeholt und alles war super. mittwoch früh wollte ich los fahren und mir das das display nach dem starten schon gesagt " Störung der Servolenkung "...
    ich hab mich dann direkt zum ffh gequält... ist echt ein akt ein so kleines auto ohne servo unterstützung zu lenken. dort angekommen hab ich dem meister berichtet was los sei und als er sich dann den wagen ansehen wollte und ihn startete, war der fehler weg. laut diagnose gab es auch nie einen fehler...

    bis jetzt ist auch alles gut und der feheler kam nicht wieder.
     
  7. #7 Janosch, 11.04.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Bei meinem kam der Fehler bisher auch 1x. Das war irgendwann letztes Jahr, ist nie wieder aufgetaucht.
     
  8. #8 StubenRockeR, 22.05.2010
    StubenRockeR

    StubenRockeR Benutzer

    Dabei seit:
    10.09.2007
    Beiträge:
    213
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus ST 2008, Focus ST 2005, Polo und nen Habicht
    Thema erledigt

    Hallo zusammen ich habe nun nach einem längeren Urlaub mein Auto zum FFH gebracht und gesagt sie sollen den Fehler und seine Ursache beheben.

    Sie haben sämtliche Werte der Lenkwinkel-Sensoren gelöscht und den Sensor bei einer "teach-in" Fahrt neu kalibriert.:fahren:

    Danach haben sie Probefahrten am späten Abend , nachts und am frühen Morgen gemacht und es scheint als wäre jetzt endlich wieder alles gut.:top1:

    Ich muss schon sagen das ich da recht froh darum bin das es auf diese Weise funktioniert hat, da ja der erste Verdacht meines FFH war einen Lenkwinkelsensor nach dem anderen zu tauschen.

    Somit nur an Material schonmal glatte 600 € (der am Lenkrad ca 350€, der andere ca 250€) gespart. achja die Kalibrierungsfahrten haben sie natürlich auf Kulanz erledigt.

    So nen schöner Samstagmorgen macht euch wech vom PC und raus auf die Piste


    tsc mach ich jetzt auch tschööööööö
     
  9. xelf

    xelf Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCi Titanium
    Ich hole diesen Thread einfach nochmal hoch da ich gerade die selbe Meldung bekomme...

    Ich habe am WE meine Räder gewechselt und nun habe ich dauerhaft die Störung im Display...

    Gibts da ein bekanntes Problem beim Focus? Kann ich ggf. selbst etwas dagegen machen? Andernfalls muss er eben in die Werkstatt, aber dort habe ich sowieso schon einen Termin. Leider erst übernächste Woche zur großen Inspektion...
     
  10. #10 Grabbi-TDCI, 20.04.2011
    Grabbi-TDCI

    Grabbi-TDCI Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    194
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 1.6 TDCI Sport MK2
    probier mal im leerlauf ein komplett nach rechts einschlage und einmal komplett nach links einschlagen hilft meistens
     
  11. #11 xelf, 21.04.2011
    Zuletzt bearbeitet: 21.04.2011
    xelf

    xelf Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCi Titanium
    Hab ich versucht, leider ohne Erfolg.

    Vll als zusätzliche Info:
    Bj 07/2008, 2.0 TDCI, Powershift Automatik, elektrische Servo (Einstellungen im BC)
     
  12. #12 Grabbi-TDCI, 21.04.2011
    Grabbi-TDCI

    Grabbi-TDCI Benutzer

    Dabei seit:
    10.06.2010
    Beiträge:
    194
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier 1.6 TDCI Sport MK2
    hmm ja das mit den sport komfort und standard modus hab ich auch.vielleicht mal die batterie abklemmen für mindestens 10 minuten damit sich das system resetet hat bei mir auch schon geholfen muss aber jeder selber wissen wegen fensterheber programmierung usw...
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wenn du willst, kannst du mal den Stecker der Servopumpe abziehen, hinter der Radhausschale rechts. Dort genau auf Wassereintritt schauen.
    Beim Reifenwechsel kann der Fehler kommen, wenn unter ungünstigen Umständen die Vorder und Hinterachse zu stark unterschiedliches Profil besitzen.
    Oft liegt es aber auch an einer zu schwachen Batterie, dann kommen Fehler beim starten die man so nicht los wird.
    Diverse Softwareupdates gab es ja auch.
    Wie schon gepostet, Batterie abklemmen, nachladen wenn möglich, anklemmen. Radiocode benötigst du.
     
  14. xelf

    xelf Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0 TDCi Titanium
    Danke für die Infos!

    Dort werde ich heute mal nachsehen...

    Reifen vorne und hinten sind neu. Selbes Fabrikat, selbes Profil.

    Ich fahre im Monat rund 4000km und die Batterie wurde erst vor 6 Monaten erneuert. Aber der Teufel ist ein Eichhörnchen, drum prüfe ich das mal ;)

    So oft wie der Bock schon in der Werkstatt war, ist da alles aktuell. Die Software für mein PowerShift ist angeblich noch im Teststatus, aber nur damit lies sich der Getriebefehler beheben... Aber der Händler kann mir auch sonst was erzählen:skeptisch:

    Der Bock geht morgen in die 120.000er Inspektion... Da sollen die mal alles prüfen und dann seh ich ja was los ist. Das wird ein teurer Spaß :rasend:
     
Thema: ! Störung der Servolenkung !
Besucher kamen mit folgenden Suchen
  1. ford focus lenkwinkelsensor kalibrieren

    ,
  2. ford kuga störung servolenkung

    ,
  3. servolenkung störung

    ,
  4. ford galaxy 2008 fehler servolenkung,
  5. ford focus servolenkung gestört,
  6. störung servolenkung ford s-max,
  7. sensor servolenkung Ford Focus 2,
  8. fehler servolenkung ford focus,
  9. meldung servolenkung prüfen ford ka,
  10. Servolenkung Problem Galaxy ,
  11. cmax servolenkung fehlermeldung,
  12. ford Störung der Servolenkung ,
  13. ford galaxy störung servolenkung,
  14. ford kuga mk2 servolenkung ausgefallen,
  15. ford focus 3 servolenkung fehler ursachen,
  16. ford servolenkung fehler,
  17. servolenkung funktionsstörung,
  18. ford focus st servo fehler,
  19. ford focus mk3 lenkwinkelsensor kalibrieren,
  20. Servolenkung ford focus st setzt während der fahrt aus,
  21. elektrische servolenkung focus,
  22. ford focus ausfall servolenkung,
  23. s-max servo warnung,
  24. ford transit lenkwinkelsensor kalibrieren,
  25. Servolenkung fehler ford Anzeige
Die Seite wird geladen...

! Störung der Servolenkung ! - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 Fehler Servolenkung

    Fehler Servolenkung: Hallo zusammen, ich hab ein Problem mit unserem Ka, Baujahr 2009. Die Meldung, dass die Servolenkung nicht in Ordnung ist, kommt öfters mal....
  2. Problem mit elektr. Servolenkung

    Problem mit elektr. Servolenkung: Hallo Hat schon jemand Erfahrung mit folgendem Problem gemacht: elektrische Servolenkung: - Meldung "Störung Servolenkung" geht an, Lenkung geht...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt)

    Kombiinstrument spinnt total, servolenkung geht während der Fahrt aus.. (Ursache geklärt): Hallo, Bei mir spinnt das Kombiinstrument total verrückt zuerst leuchtet die Motorkontrollleuchte. im Fehlerspeicher stand was vom Rücklicht...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Öl für Servolenkung und Getriebe

    Öl für Servolenkung und Getriebe: Hallo Zusammen Ich suche für meinen Escort BJ95 Turnier Servolenkungsöl und Getriebeöl. Nun bin ich auf folgende Produkte gestossen: - Getriebeöl...