Stottert beim Kaltstart

Diskutiere Stottert beim Kaltstart im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe einen Ford Escort Bj 92 1,3l Hubraum!! Habe folgendes Problem, manchmal wenn ich starte sottert er ganz fürchterlich und wenn ich...

  1. #1 haihappen85, 29.05.2007
    haihappen85

    haihappen85 Guest

    Hallo, habe einen Ford Escort Bj 92 1,3l Hubraum!!

    Habe folgendes Problem, manchmal wenn ich starte sottert er ganz fürchterlich und wenn ich dann vollgas geb kommt hinten ne Weise Wolke ausm Auspuff raus!!

    Ich hab mir mal gedacht das ich Wasser im Vergaser hab.... kann das vielleicht sein??

    Wenn ja wo finde ich denn die Ablassschraube vom Vergaser?? Hab schon gesucht aber nix gefunden!!

    Mfg Steve
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ist das ernst gemeint?
    Jetzt verstehe das bitte nicht falsch, in wie weit bist du mit der Technik eines Autos vertraut? Hast du mal nach dem Drosselklappenpoti geschaut, Zündkerzen, Zündkabel, Kraftstofffilter, Luftfilter?
     
  3. #3 haihappen85, 29.05.2007
    haihappen85

    haihappen85 Guest

    naja also, soo viel versteht ich jetzt nicht unbedingt!!!

    Aber ich hab ne 125er gehabt die hat am Vergaser so ne schraube gehabt wo man das Benzin vom Vergaser ablassen können hat!!! Gibts das nicht beim Auto??

    Halt mich jetzt bitte nicht für komplett dumm aber ich hab nach dem Kraftstofffilter schon gesucht, aber leider hab ich den auch nicht gefunden!! Wie groß isn der???

    Also die Kraftstoffleitung hab ich schon gefunden!! So isses ja nicht!!

    Mfg Steve
     
  4. #4 haihappen85, 29.05.2007
    Zuletzt von einem Moderator bearbeitet: 30.05.2007
    haihappen85

    haihappen85 Guest

    Ach ja Zündkerzen sind komplett neu, und die Zündkabel sind auch noch nicht so alt!!!

    nochwas mein Escort hat ja noch einen Vergaser!!! Hat der dann überhaupt nen Drosselklappenpoti???
     
  5. #5 TheR34lHunter, 30.05.2007
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Wie jetzt Vergaser???Echt?

    Kipp mal Spiritus in Tank der bindet das Wasser sollte welches drinn sein!!
     
  6. #6 haihappen85, 30.05.2007
    haihappen85

    haihappen85 Guest

    Ja der hat nen Vergaser, deswegen hab ich ja auch am anfang gefragt wo man die Ablassschraube findet!!! und wie bekommt ich dann das Wasser ausm Vergaser raus???

    Wieviel Spiritus sollte ich dann in den Tank schütten??

    Mfg Steve
     
  7. #7 TheR34lHunter, 30.05.2007
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Hmm 1liter auf nen vollen tank!?Was im vergaser ist zieht der doch raus wenn er läuft!
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Da hast du ja einen Exoten. Müsste dann der Weber Veraser sein. Da gibts natürlich auch keinen Poti - hast du Recht. Das währe dann definitiv nicht mehr mein Alter. Früher kamen die Dinger galube ich ein Ultraschallbad zur Reinigung und CO Wert kann man ja auch einstellen. Vorher würde ich aber mal Kompression prüfen lassen.
     
  9. #9 haihappen85, 30.05.2007
    haihappen85

    haihappen85 Guest

    Echt ist das so ein Exote??? Ja Weber Vergaser da klingelt was!!!

    Was meinst leicht mir Kompression meinst das meine Kolbenringe schon fertig sind mit der Welt?? Hab doch erst 200000km drauf*lol*

    Ja mit meinen Abgaswerten hab ich eh schon im letzten TÜV probleme gehabt!!!
    Hab gedacht das dass an der lambda sonde liegt!!! Du meinst das ich den Vergaser mal ultraschallreiningen lassen sollte??

    Mfg Steve
     
  10. #10 petomka, 30.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Mach am besten mal ein Bild von deinem " Vergaser" und setz es hier rein, ein Vergaser und eine Lambdasonde passen nicht wirklich zusammen :)
     
  11. Leon

    Leon Guest

    Vielleicht meint er mit "Vergaser" ja auch den Luftfilterkasten. Manche Motoren haben den Luftfilter ja obendrauf, der ist dann noch rund und ähnelt somit einem Vergaser...
     
Thema:

Stottert beim Kaltstart

Die Seite wird geladen...

Stottert beim Kaltstart - Ähnliche Themen

  1. Wo sitzt die Labdasonde beim Focus C-Max

    Wo sitzt die Labdasonde beim Focus C-Max: Servus zusammen, weiß jemand wo die Lambdasonde beim Focus C-Max b.j. 2004 sitzt? Sie ist auf jedem Fall nicht am Auspuffrohr. Danke schon mal.
  2. MK1 - Gebimmel beim ersten Start am Tag

    MK1 - Gebimmel beim ersten Start am Tag: Habe in der Bedienungsanleitung Nix gefunden, daher frage ich mal. In letzter Zeit bimmelt es immer (ca. 5 mal), wenn ich mein Auto das erste mal...
  3. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  4. Beim Wechsel der Scheibenwischergummis viel Geld sparen

    Beim Wechsel der Scheibenwischergummis viel Geld sparen: Hallo, ich war vor kurzem darüber erschrocken, wie teuer die Scheibenwischer für den Focus sind. Da ich „etwas“ zu lange mit dem Wechsel gewartet...
  5. Ölkontrolle beim 75 PS Diesel leuchtet

    Ölkontrolle beim 75 PS Diesel leuchtet: Hallo liebe Gemeinde. Nach 2 Jahren fehlerfreier Funktion leuchte die Ölkontrolle bei warmen Motor. Vor 5000 km erfolgte ein Ölwechel mit für...