Stottert beim Kaltstart

Diskutiere Stottert beim Kaltstart im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe einen Ford Escort Bj 92 1,3l Hubraum!! Habe folgendes Problem, manchmal wenn ich starte sottert er ganz fürchterlich und wenn ich...

  1. #1 haihappen85, 29.05.2007
    haihappen85

    haihappen85 Guest

    Hallo, habe einen Ford Escort Bj 92 1,3l Hubraum!!

    Habe folgendes Problem, manchmal wenn ich starte sottert er ganz fürchterlich und wenn ich dann vollgas geb kommt hinten ne Weise Wolke ausm Auspuff raus!!

    Ich hab mir mal gedacht das ich Wasser im Vergaser hab.... kann das vielleicht sein??

    Wenn ja wo finde ich denn die Ablassschraube vom Vergaser?? Hab schon gesucht aber nix gefunden!!

    Mfg Steve
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ist das ernst gemeint?
    Jetzt verstehe das bitte nicht falsch, in wie weit bist du mit der Technik eines Autos vertraut? Hast du mal nach dem Drosselklappenpoti geschaut, Zündkerzen, Zündkabel, Kraftstofffilter, Luftfilter?
     
  3. #3 haihappen85, 29.05.2007
    haihappen85

    haihappen85 Guest

    naja also, soo viel versteht ich jetzt nicht unbedingt!!!

    Aber ich hab ne 125er gehabt die hat am Vergaser so ne schraube gehabt wo man das Benzin vom Vergaser ablassen können hat!!! Gibts das nicht beim Auto??

    Halt mich jetzt bitte nicht für komplett dumm aber ich hab nach dem Kraftstofffilter schon gesucht, aber leider hab ich den auch nicht gefunden!! Wie groß isn der???

    Also die Kraftstoffleitung hab ich schon gefunden!! So isses ja nicht!!

    Mfg Steve
     
  4. #4 haihappen85, 29.05.2007
    Zuletzt von einem Moderator bearbeitet: 30.05.2007
    haihappen85

    haihappen85 Guest

    Ach ja Zündkerzen sind komplett neu, und die Zündkabel sind auch noch nicht so alt!!!

    nochwas mein Escort hat ja noch einen Vergaser!!! Hat der dann überhaupt nen Drosselklappenpoti???
     
  5. #5 TheR34lHunter, 30.05.2007
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Wie jetzt Vergaser???Echt?

    Kipp mal Spiritus in Tank der bindet das Wasser sollte welches drinn sein!!
     
  6. #6 haihappen85, 30.05.2007
    haihappen85

    haihappen85 Guest

    Ja der hat nen Vergaser, deswegen hab ich ja auch am anfang gefragt wo man die Ablassschraube findet!!! und wie bekommt ich dann das Wasser ausm Vergaser raus???

    Wieviel Spiritus sollte ich dann in den Tank schütten??

    Mfg Steve
     
  7. #7 TheR34lHunter, 30.05.2007
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Hmm 1liter auf nen vollen tank!?Was im vergaser ist zieht der doch raus wenn er läuft!
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Da hast du ja einen Exoten. Müsste dann der Weber Veraser sein. Da gibts natürlich auch keinen Poti - hast du Recht. Das währe dann definitiv nicht mehr mein Alter. Früher kamen die Dinger galube ich ein Ultraschallbad zur Reinigung und CO Wert kann man ja auch einstellen. Vorher würde ich aber mal Kompression prüfen lassen.
     
  9. #9 haihappen85, 30.05.2007
    haihappen85

    haihappen85 Guest

    Echt ist das so ein Exote??? Ja Weber Vergaser da klingelt was!!!

    Was meinst leicht mir Kompression meinst das meine Kolbenringe schon fertig sind mit der Welt?? Hab doch erst 200000km drauf*lol*

    Ja mit meinen Abgaswerten hab ich eh schon im letzten TÜV probleme gehabt!!!
    Hab gedacht das dass an der lambda sonde liegt!!! Du meinst das ich den Vergaser mal ultraschallreiningen lassen sollte??

    Mfg Steve
     
  10. #10 petomka, 30.05.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Mach am besten mal ein Bild von deinem " Vergaser" und setz es hier rein, ein Vergaser und eine Lambdasonde passen nicht wirklich zusammen :)
     
  11. Leon

    Leon Guest

    Vielleicht meint er mit "Vergaser" ja auch den Luftfilterkasten. Manche Motoren haben den Luftfilter ja obendrauf, der ist dann noch rund und ähnelt somit einem Vergaser...
     
Thema:

Stottert beim Kaltstart

Die Seite wird geladen...

Stottert beim Kaltstart - Ähnliche Themen

  1. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  2. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lampenwechsel beim Kontrollinstrument, welche Lampen?

    Lampenwechsel beim Kontrollinstrument, welche Lampen?: Hallo, ich habe kürzlich das Kontrollinstrument tauschen lassen weil der Tacho nicht mehr lief. Bei dem AT (gebraucht) ist aber nur die linke...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  5. Kuga II (Bj. 13-**) DM2 Mickrige Hupe beim 2017er

    Mickrige Hupe beim 2017er: Falls es schon jemandem aufgefallen ist. Die Hupe bis zum Facelift war eindeutig besser, weil zwei Tröten. Beim Neuen hat man gespart und bis auf...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden