Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Stottert hauptsächlich beim Beschleunigen

Diskutiere Stottert hauptsächlich beim Beschleunigen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe nun schon des öfteren meinen Ford Mondeo Ghia am Fehlerquellen auslesen gehabt, obwohl die Amatur keine Fehlerquelle...

  1. #1 ---Merlin---, 11.12.2009
    ---Merlin---

    ---Merlin--- Neuling

    Dabei seit:
    11.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia, Bj. 03/04, Otto
    Hallo zusammen,

    ich habe nun schon des öfteren meinen Ford Mondeo Ghia am Fehlerquellen auslesen gehabt, obwohl die Amatur keine Fehlerquelle angibt. Es wird dabei keine Fehlerquelle beim Auslesen angezeigt. Und der Mechaniker (ist normalerweise fit.) ist mit seinem Latein am Ende.

    Problem:

    Im kalten Zustand beschleunigt es beim Gasgeben und bei gleicher Geschwindigkeit ohne Probleme. Aber sobald er warm wird, fangen die Probleme an.

    Egal in welchem Gang ich fahre, fängt es hauptsächlich beim Beschleunigen zum stottern an. Es fühlt sich an, als wenn während dem Gasgeben, ungefähr im Sekundentakt, kein Benzin (Aussetzer)bekommen würde. Dieses Problem besteht auch teilweise bei gleichbleibender Geschwindigkeit. Aber nicht so oft. Es bringt auch nicht mehr die Höchstgeschwindigkeit. Es wird auch im Laufe der Wochen das Problem größer.

    Die Zündkerzen habe ich schon gewechselt. Ohne Erfolg! War schon am Überlegen, ob es vielleicht an den Zündkabeln liegt. Aber für mich, erscheint es irgendwo unlogisch, da das Problem erstens nicht ausgelesen wurde und zweitens im kalten Zustand nicht auftritt.

    Ich hoffe, mir kann jemand bei der Problemlösung helfen. Ich kann schließlich nicht, Bauteil für Bauteil auswechseln, bis mein Pkw wieder einwandfrei fährt. Es wurde mir gesagt, ich solle mal diese Teil auswechseln, wenn dieses Teil nicht ist, dann das nächste Teil auswechseln. Ich kann ja nicht jedes Bauteil wieder zum Autozubehör zurück bringen.
     
  2. #2 viktorw, 12.12.2009
    viktorw

    viktorw Neuling

    Dabei seit:
    09.05.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titatium TDCI 2005
    turbo schlauch im motorraum nachgeschaut? hatte letztens den schaden
     
  3. #3 Spiderx2, 12.12.2009
    Spiderx2

    Spiderx2 Guest

    Ich gehe mal davon aus das es sich hier um einen Beziner handelt und nicht um einen Diesel.
     
  4. #4 ---Merlin---, 12.12.2009
    ---Merlin---

    ---Merlin--- Neuling

    Dabei seit:
    11.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia, Bj. 03/04, Otto
    Macht der Turboschlauch bei warmen Motor Probleme?

    Es handelt sich um einen Benziner.
     
  5. #5 Sash-V6, 12.12.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin

    Also ich hatte das Problem auch mal gehabt, und bei mir waren es die Zündkabel.
     
  6. #6 Mr.Kleen, 12.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.915
    Zustimmungen:
    35
    Fahrzeug:
    Ford Escort Express Bj.93
    Mein Tipp wären auch die Zündkabel. Besorg Dir vom Schrott gut gebrauchte.
    Sollte es der Fehler nicht sein,hast Du nicht viel Geld ausgegeben.
    Aber s wie Du es beschreibst is ein Zünkabel defekt.

    Gruss Mr.Kleen
     
  7. #7 ---Merlin---, 12.12.2009
    ---Merlin---

    ---Merlin--- Neuling

    Dabei seit:
    11.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Ghia, Bj. 03/04, Otto
    Ist es nicht dem Zündkabel normaler weise egal, ob der Motor warm oder kalt ist?
     
  8. Scot

    Scot Benutzer

    Dabei seit:
    18.10.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabrio
    BMW 528i
    Moin

    -Bei Ford solltest du unbedingt Original Zündkerzen nehmen! habe das schon öfters gehabt neue kerzen aus dem zubehör, nach kurzer zeit läuft er nicht mehr richtig. neue kerzen von Ford rein, läuft läuft läuft.

    -Zündkabel können es auch sein gibt auch seltene fälle wo es temperatur abhänig ist.

    -hast du irgendwann mal marderprobleme gehabt?

    Schaue dir alle unterdruckschläuche an, alle zündkabel und wo der kollege seine beisserchen drin gehabt hat, neu!

    sonst bleibt dir nurnoch die elektrik würde anfanden mit massekontakten im motorraum.

    viel erfolg
     
Thema:

Stottert hauptsächlich beim Beschleunigen

Die Seite wird geladen...

Stottert hauptsächlich beim Beschleunigen - Ähnliche Themen

  1. Allrad schaltet ein und aus bei Beschleunigen

    Allrad schaltet ein und aus bei Beschleunigen: Allrad schaltet ein und aus wann er will (beim Beschleunigen) es wird aber kein Fehlercode angezeigt. Vorderräder drehen auf nasser Fahrbahn...
  2. Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts

    Ford S-Max 1,6 TDCI Baujahr 2011 beim drehen vom Zündschlüssel passiert nichts: Hallo ich habe seit gestern ein Problem mit meinen Ford S-Max 1,6 TDCI Baujahr 2011.Und zwar habe ich mein Auto Abends in die Garage gefahren und...
  3. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  4. öl verbrauch beim diesel

    öl verbrauch beim diesel: hallo leute ich glaub ich hab mich damit abgefunden das ich mich von meinem geliebten "mondi" (mitlerweile der 5. aber erste mk3) trennen muß...
  5. Mambagrün beim Ford Kuga

    Mambagrün beim Ford Kuga: Hallo und guten Tag, Kann mir jemand sagen seid wann es die Farbe " Mambagrün" NICHT mehr beim KUGA gibt?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden