Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL stottert und springt schlecht an

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von luzfuz, 18.12.2008.

  1. luzfuz

    luzfuz Guest

    Hy leute ,bin normal ein eingefleischter vw fahrer ,wurde aber eigentümer eines ford escort 1,8 td kombi ghia.
    tolles auto-aber er springt sau schlecht an ,ist kurz da und dannn ist wieder pause ,diesel filter ist neu hat aber keinen druck-luft in der leitung?
    wer kann mir helfen:top1:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich würde jetzt mal auf Verschlissene Glühkerzen tippen.
     
  4. luzfuz

    luzfuz Guest

    Glühstifte sind ok dieselpumpe hat keinen druck?

    beim kaltstart ist er da und dann gleich wieder weg danach geht nix mehr ?
     
  5. #4 ploetsch10, 19.12.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    Hallo!

    Wenn er warm auch schlecht anspringt, ist Luft in der Leitung eine sehr wahrscheinlich ( bei VW kann man es beobachten, hier leider nicht).

    Grösster Verdächtiger ist ist die Handpumpe auf dem Dieselfilter ( Membran spröde) oder die Leitungssteckverbinder in der Vor- und Rücklaufleitung ( ich habe sie damals mit selbstverschweissendem Gummiband umwickelt).

    mfg

    Ploetsch10
     
  6. #5 ShadowHE, 19.12.2008
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    kann mich meinem vorredner nur anschliessen.
    membranpumpe rausschmeißen. schnellkupplungen genauso. einfach normalen kraftstoffschlauch über die kunststoffleitungen schieben und mit schellen fixieren.


    mfg holger
     
Thema:

stottert und springt schlecht an

Die Seite wird geladen...

stottert und springt schlecht an - Ähnliche Themen

  1. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  2. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  3. Galaxy 1 (Bj. 95-00) WGR Galaxy springt nicht an

    Galaxy springt nicht an: Hallöle. Ich bin neu hier und hoffe das mir geholfen werden kann. Ich habe mich jetzt seit einer Woche durch das Forum gelesen. Hat aber bisher...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neues Radio - links schlechter Sound?

    Neues Radio - links schlechter Sound?: Hallo zusammen, Ich habe heute das alte originalradio ausgebaut und dachte eigentlich idiotensicher das neue sony radio eingebaut. Adapterkabel...
  5. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...