StreetKA (Bj. 03-05) RL2 Streetka BJ 10/2004 Startprobleme/Zündung etc.

Diskutiere Streetka BJ 10/2004 Startprobleme/Zündung etc. im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo zusammen. Ich bin Laie, versuche aber mein Problem möglichst genau zu schildern: Seit ca. 1 Jahr habe ich immer mal wieder Probleme mit...

  1. Harry3

    Harry3 Neuling

    Dabei seit:
    04.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Streetka
    Hallo zusammen.
    Ich bin Laie, versuche aber mein Problem möglichst genau zu schildern:

    Seit ca. 1 Jahr habe ich immer mal wieder Probleme mit der Zündung, d.h. mein Streetka startet seitdem nicht durchgehend reibungslos.

    Ich war in diesem Jahr 4 Mal in der Werkstatt und folgendes wurde erneuert:
    Batterie, Zündspule+Kabel, Benzinfilter, Sicherung der Benzinpumpe.

    Manchmal springt er gut an (meistens nach der Werkstattaufenthalten) und kurze Zeit später immer schlechter und dann irgendwann gar nicht mehr, besonders jetzt wo es kalt geworden ist. Das Problem tritt nur auf, beim ersten Startvorgang nach längerer Zeit (also morgens oder nach der Arbeit). Wenn er einmal an ist, dann ausmache und dann wieder zünde läuft alles 1a.

    Ich war bis jetzt in 2 Werkstätten (beide Ford Händler), beide konnten keinen großen Fehler erkennen und haben nur "geflickt".

    Sorry für den langen Text.
    Ich verzweifel langsame, vielleicht kann mir ja jemand helfen.

    Danke im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 04.12.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.978
    Zustimmungen:
    145
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie viele km hat er denn gelaufen? Wurde der Druck der Kraftstoffpumpe überprüft?

    Wann wurden die Zündkerzen zuletzt gewechselt und welche wurden eingebaut (Motorcraft, NGK)?
     
  4. Harry3

    Harry3 Neuling

    Dabei seit:
    04.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Streetka
    Vielen Dank für deine Antwort Meikel!

    Zündkerzen wurden im Sommer gewechselt (hatte ich vergessen zu erwähnen). Welche eingebaut wurden weiß ich leider nicht.
    Das Auto hat aktuell ca. 55.000 km runter.

    Gestern hatte ich das Phänomen wieder:
    Morgens sprang er nicht an, bin dann mit der Bahn zur Arbeit.
    Als ich abends wieder zu Hause war und es nochmal versuchen wollte, sprang er 1a an und lief rund.
     
  5. Harry3

    Harry3 Neuling

    Dabei seit:
    04.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Streetka
    Fazit der ganzen Aktion:

    Der Ford Händler hat festgestellt, dass ein Temperatursensor defekt war und diesen getauscht.
    Und zwar soll der defekte Sensor der Benzinpumpe suggeriert haben, dass der Motor überhitzt ist und kein Kraftstoff
    gefördert werden soll. Das erklärt zumindest, dass der Motor beim starten ganz normal georgelt hat, aber dann nichts kam.
     
  6. Harry3

    Harry3 Neuling

    Dabei seit:
    04.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Streetka
    Ich greife das Thema nocheinmal auf:

    Nachdem der Temperatursensor gewechselt wurde und es 2-3 Wochen gut ging, musste ich wieder in die Werkstatt. Das Auto sprang nicht an, ein Tag später aber ohne Probleme.
    Es wurde die Verkabelung und das Sicherungsrelais gecheckt.
    Ich habe immer das Problem, das er nur manchmal nicht anspringt und sobald das Auto in der Werkstatt ist, alles i.O. ist.

    Ich höre bei den Fehlversuchen, dass die Benzinpumpe nicht angeht (kein summen/surren).

    Soll ich die Benzimpumpe wechseln lassen?


    Danke für eure Antworten.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Agamemnon, 27.01.2015
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Du beschreibst, dass du (manchmal) kein Surren der Benzinpumpe hörst. Entweder liegt es an der Pumpe, oder die Pumpe bekommt keinen Strom.

    Sollte das letztere zutreffen, bringt auch ein Austausch der Benzinpumpe wenig. Hast du die Möglichkeit, einmal durchzumessen, ob Strom an der Pumpe ankommt?
     
  9. Harry3

    Harry3 Neuling

    Dabei seit:
    04.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Streetka
    Danke Agamemnom für deine Antwort.

    Ich bin Laie, muss mein Auto dafür in die Werkstatt bringen.
    Das große Problem ist, dass der Streetka in der Werkstatt immer super anspringt, da gibt es Null Probleme.

    Ein Fachmann erklärte mir gestern, dass es gefühlte 1000 Gründe haben könnte.
    Er würde mal den OT-Geber kontrollieren lassen und tippt auf ein thermisches Problem.
     
Thema:

Streetka BJ 10/2004 Startprobleme/Zündung etc.

Die Seite wird geladen...

Streetka BJ 10/2004 Startprobleme/Zündung etc. - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Lüftungstellungsrad (Frontscheibe,Fußraum etc.)

    Lüftungstellungsrad (Frontscheibe,Fußraum etc.): Hallo miteinander, mir ist gestern auf der Fahrerseite einfach mal so ein paar teile entgegen gekommen. Hab mir dann die mühe gemacht und das...
  2. Beratung C-Max Bj 06-07

    Beratung C-Max Bj 06-07: Moinsen, ich möchte mir einen C-Max zulegen. Bj 06 oder 07 / 1.8 oder 2.0 Benziner. Gibt es bei den von mir angedachten Baujahren und Motortypen...
  3. Suche Hardtop für Ranger Ocean Blau / BJ:2014

    Hardtop für Ranger Ocean Blau / BJ:2014: Hallo, ich suche ein Hard Top für den Ford Ranger DoKa in Ocean Blue. Auführung egal einfach anbieten! Mit freundlichen Grüßen Ryder
  4. Felgen für F150, 4,6ltr, Bj.: 2000

    Felgen für F150, 4,6ltr, Bj.: 2000: Hallo Zusammen, ich bin gerade mit meinem Ford von der Schweiz wieder zurück nach Deutschland gezogen und versuche nun dem Bock `ne deutsche...
  5. Instrumentenbeleuchtung fällt nach 10 sek. aus

    Instrumentenbeleuchtung fällt nach 10 sek. aus: Hallo ich brauche Rat. Bei meinem Mondeo Turnier MK3 BMY geht beim Einschalten der Beleuchtung nach einigen Sekunden die Instrumentenbeleuchtung...