StreetKA (Bj. 03-05) RL2 streetka läuft nicht io

Diskutiere streetka läuft nicht io im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo habe einen Streetka der wenn ich die aussenspiegelbetätigung drücke nicht auf allen zylindern läuft er speichert dann folgenden fehler ab...

  1. #1 mustang 1, 23.02.2010
    mustang 1

    mustang 1 Neuling

    Dabei seit:
    28.03.2008
    Beiträge:
    8
    Zustimmungen:
    1
    Hallo habe einen Streetka der wenn ich die aussenspiegelbetätigung drücke nicht auf allen zylindern läuft er speichert dann folgenden fehler ab Zündspule a primär und sekundär ohne funktion kann mir einer weiterhelfen. Er läuft erst wieder richtig wenn ich ihn abstelle und neu starte Fehler kann ich dann löschen. Der Fehler wird erst wieder gespeichert wenn ich den Betätigungsknopf der aussenspiegelverstellung betätige.
    mfg Karl-Heinz
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

streetka läuft nicht io

Die Seite wird geladen...

streetka läuft nicht io - Ähnliche Themen

  1. Scheibenwischermotor läuft, aber Wischer arbeiten nicht

    Scheibenwischermotor läuft, aber Wischer arbeiten nicht: Hallo, haben in der Suche nichts Passendes gefunden. Gerade, natürlich bei Mega-Regen fiel mein Scheibenwischer vorne aus. Rechts ran und...
  2. Fiesta 7 (Bj. 08-12) JA8 Kühlerlüfter läuft nicht + Lenkungsknacken

    Kühlerlüfter läuft nicht + Lenkungsknacken: Hallo Leute, mein Ford hat mal wieder seine Zicken... folgendes: Meine Klimaanlage wurde neu befüllt, da ich den Kondensator erneuert hatte, da...
  3. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  4. Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo zusammen :) Habe einen Focus mk1 mit 1.4l und 75 ps. Seit einiger Zeit läuft der Motorlüfter nicht mehr an. Weder wenn ich die Klima...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...