Kuga I (Bj. 08-13) DM2 Stromverbrauch im Ruhemodus-0,9 Ampere!

Diskutiere Stromverbrauch im Ruhemodus-0,9 Ampere! im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Ihr lieben Tüftler, Fahrer, Mechaniker und Interessenten! Seit einigen Monaten spinnt bei meinem Kuga, Bj. 2008, Diesel, 136 PS die...

  1. #1 JMLueer, 05.06.2018
    JMLueer

    JMLueer Neuling

    Dabei seit:
    05.06.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga Titan, Bj. 2008, Diesel, 136 PS.
    Hallo Ihr lieben Tüftler, Fahrer, Mechaniker und Interessenten!

    Seit einigen Monaten spinnt bei meinem Kuga, Bj. 2008, Diesel, 136 PS die Elektronik und weist einen Ruheverbrauch von 0,9 auf. Aus diesem Grund hatte ich den Wagen im Februar auch in der Werkstatt. Damals ließ ich auch die Lichtmaschine überprüfen, die Batterie wechseln und den Fehler auslesen. Leider hat die Werkstatt diesen Fehler nicht ausgelesen, da sie ihn nicht gefunden hat. Gleichwohl fuhr der Wagen, da er mit neuer Batterie ausgestattet war, ohne Probleme. Nachdem ich das Auto zuletzt einige Tage stehen hatte, trat der Fehler jedoch wieder auf. Nun würde mich interessieren, welches Teil am Wagen bei ausgeschaltete Motor, d.h. im Ruhe-Modus, einen Verbrauch von 0,9 Ampere verursachen kann.

    Mit bestem Dank!
     
  2. #2 Gast002, 07.06.2018
    Gast002

    Gast002 Guest

    voicemodul fals vorhanden
    defektes radio ( navi )
    klimaautomatik ? wenn ja klemmender stellmotor .
     
Thema: Stromverbrauch im Ruhemodus-0,9 Ampere!
Besucher kamen mit folgenden Suchen
  1. Ford kuga MK1 ruhestrom

    ,
  2. ford kuga ruhestrom

    ,
  3. Ford kuga batterie ruhemodus

Die Seite wird geladen...

Stromverbrauch im Ruhemodus-0,9 Ampere! - Ähnliche Themen

  1. Irrer Stromverbrauch

    Irrer Stromverbrauch: Hi Folks, nach 15 Jahren habe ich mich von meinem LX getrennt auch wenn der noch frische 2 Jahre TÜV und viele neue Teile hatte. Was den Platz...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ruhestrom teilweise ~5 Ampere

    Ruhestrom teilweise ~5 Ampere: Hallo zusammen, ich habe mich hier angemeldet da ein Kumpel von mir ein Problem mit einem Monde 2.0 Bj 10.2002 hat, und ich ihm gerne helfen...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...
  4. Verkleidung B-Säule / Stromkabel (Amp) verlegen

    Verkleidung B-Säule / Stromkabel (Amp) verlegen: Hallo Forum, kann mir bitte jemand erklären wie ich die Verkleidung der B-Säule demontieren kann? Bevor ich Schaden mache frag ich lieber nach ;)...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden