Mondeo 2 (Bj. 97-00) BAP/BFP/BNP suche jemanden mit 1,6er(95ps), bj.99 mit WSSH für vergleich

Diskutiere suche jemanden mit 1,6er(95ps), bj.99 mit WSSH für vergleich im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hi ich hab mir ne WSSH nachgerüstet, diese funktioniert auch super:top1:, nur gibts noch nen kleines spannungsproblem. laut schaltplan gibts die...

  1. #1 passiac, 12.02.2013
    Zuletzt bearbeitet: 12.02.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    hi

    ich hab mir ne WSSH nachgerüstet, diese funktioniert auch super:top1:,
    nur gibts noch nen kleines spannungsproblem. laut schaltplan gibts die leitung(leerlaufanhebung) vom WSSH-relais zum PCM nicht mehr bei diesem modell(außer diesel und duratec).
    nun hab ich mal nen bisschen probiert und festgestellt dass die LIMA stets nachregelt wenn verbraucher hinzu kommen. mit HSH sackt die spannung kurz ab und geht promt wieder auf ~14,4V + licht ~14,2V + fernlicht ~13,8V.
    wenn jetzt noch blinker,lüftung(st.4) und klima hinzukommen steht das ganze nach hochpgeln bei ca. 13,4V. nun kommt die WSSH hinzu und es geht in den keller zwischen 11,8V und 12,4V gefolgt von drehzahlabfall beim kupplung treten.

    mir ist bewusst dass da ne menge saft durchgeht aber so...

    wenn ich den motor hochdrehe steigt in diesem fall die spannung
    bis max. ~14,4V aber im leerlauf tut sich nichts und es ist ein leichtes pfeiffgeräuch aus dem motorraum zu hören.(nur bei betrieb der WSSH)

    das verwendete massekabel von der scheibe abgehend ist allerdings etwas dünner als original, nun weis ich nicht o das relevant für die spannungsregelung ist. wäre über hilfe und anregungen sehr dankbar:rolleyes:.

    gruß passi
     
  2. #2 mopedfreak, 12.02.2013
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hi,

    ich müsste da mal messen, wenn es nicht so kalt wäre.
    Ich nutze alle Elektrischen Groß-Stromverbraucher gerne als "Bremse" beim Bergab rollen.
    Pfeifen könnte auch vom Poly-V-Riemen kommen, wenn der rutscht. Die Lima verursacht ja keinen unerheblichen (mechanischen) widerstand wenn sie ausgelastet ist.
    Ein zu dünnes Massekabel würde einen hohen elektrischen widerstand darstellen, was der Lima und der Spannungsreglung zugute kommen würde, in dem weniger Strom benötigt wird.
    Es ist normal das die Lima bei Standgas keine Volllast abgibt, Die Maximalleistung wird erst bei/ab einer bestimmten Lima-Drehzahl erzeugt.

    Viele Grüße, Alex
     
  3. #3 passiac, 12.02.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    mit der maximalleistung geh ich mit, wenn da nicht ab und an ein absacken des leerlaufs bis 500upm wahrzunehmen ist.
    sowie der wagen steht, pegelts nach.
    ich werd baldigst das kabel anpassen und was den riemen betrifft muss ich hinzufügen seit 4 wochen ne neue spannrolle zu besitzen ;-)

    das mit dem messen wäre super, vielen dank:top1:
     
  4. #4 mopedfreak, 13.02.2013
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hi,

    das absacken und der unrunde Motorlauf habe ich auch. Wenn ich bei Winterwetter c.a 4 km berg ab gefahren bin und an der ersten Gelegenheit auskuppeln muss, so bricht die Leerlaufdrehzahl ein, dann erholt sie sich wieder um wieder einzubrechen. Einbrechen heißt dann, bis unter 500 u/min runter und der Motor rappelt. Das geht dann so lange bis ich stehe oder (in Neutral) von der Kupplung gehe. dann läuft der Motor wieder stabil mit rund 700-900 u/min.

    Viele Grüße, Alex
     
  5. #5 mopedfreak, 13.02.2013
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hi,

    dem Ingenieur ist nichts zu schwör, beim Koch gehts grad noch...
    Also, habe mal getestet.

    Viele Grüße, Alex
     

    Anhänge:

  6. #6 passiac, 13.02.2013
    passiac

    passiac Benutzer

    Dabei seit:
    30.11.2012
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo BFP,
    Bj. 07/99[08/99]
    wow, du verrückter:verdutzt:
    hmm, also ähnlich wie bei mir...ob das allerdings hinnehmbar ist?

    wieso nur, hat ford die leitung vom relais zum steuergerät ab 98/99 weggelassen?
    ich vermute stark, dass es den drehzalabfall da nicht gab.

    jedenfalls erstmal vielen dank für deine anteilnahme, spitze:top1:
     
Thema:

suche jemanden mit 1,6er(95ps), bj.99 mit WSSH für vergleich

Die Seite wird geladen...

suche jemanden mit 1,6er(95ps), bj.99 mit WSSH für vergleich - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Suche Gutachten Central Felgen 7,5x17 ET38

    Suche Gutachten Central Felgen 7,5x17 ET38: Servus suche Gutachten für Central Felgen in7,5x17 ET38. Könnt ihr mir da weiterhelfen?
  2. Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS

    Zentralverriegelung für Ford Mondeo MK3 Bj.2002 BWY Benziner 146 PS: Hallo, ich hab da ein Problem mit meiner Fernbedienung. Wenn ich die Bedienung benutze, wird alles verriegelt und gleich wieder entriegelt. Wenn...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Kennt Jemand diesen Shop

    Kennt Jemand diesen Shop: Jemand da schonmal was gekauft ? F150 Truck Accessories - Find The Right Paramount Grille And More | The F150 Shop
  5. Suche für MK4 Cabrio PU Buchsen

    Suche für MK4 Cabrio PU Buchsen: Hallo zusammen ich habe einen Escort Xr3i Cabrio BJ 06/88 ALF Ich möchte alle Fahrwerksgummis gerne auf PU Buchsen umbauen. Die alten sind schon...