C-MAX 2 (Bj. 10-**) DXA Surren/Pfeifen bei AUX-in, Bluetooth, Telefon und USB

Dieses Thema im Forum "C-MAX Mk2 / Grand C-MAX Forum" wurde erstellt von stralleralle, 31.01.2013.

  1. #1 stralleralle, 31.01.2013
    stralleralle

    stralleralle Neuling

    Dabei seit:
    24.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Titanium, BJ 2012, 2L TDCI
    Hallo und guten Morgen!

    Ich habe seit einer Woche einen Ford C-Max II TDCI. Das Fahrzeug ist eine Tageszulassung aus 2012, Bauzeitraum war etwa Mitte 2012, also vor Ford Sync.
    Das Fahrzeug hat das Business Paket mit dem Sony Navi und Sound&Connect.
    Allerdings gibts mit dem Sony-Navi und dem Sound & Connect System einige Probleme.


    1. Das Navi stottert hin und wieder die Ansagen, z.B. "Links ab...biegen". Das passiert quasi bei fast jeder längeren Navigation
    irgendwann mal. Von dem "großen" Navi in unserem Ford Mondeo Firmenwagen kenne ich das nicht.


    2. Das zweite Problem ist allerdings weitaus gravierender. Das Sound und Connect System, also alles was über Bluetooth, AUX-In oder USB eingespeist wird,
    koppelt hochfrequente Störungen aus dem Bordnetz ein. Das hört man vor allem als hochfrequentes Pfeifen oder Surren zwischen den Musikstücken.
    Besonders schlimm ist das Problem aber beim Telefonieren, da hier die Lautstärke höher gestellt werden muss. Hier ist man schlussendlich froh, wenn das Gespräch zu ende ist und man endlich auflegen kann, damit das Pfeifen auf dem Ohr weg ist.


    Das Surren bzw. Pfeifen ist nicht drehzahlabhängig und hat auch nichts mit dem laufenden Motor zu tun, denn es ist auch bei abgeschaltetem Motor und eingeschalteter Zündung zu hören. Das Surren ändert sich z.B. auch, wenn das Fahrlicht von Standlicht aus eingeschaltet wird. Ist das Licht aus, hört man nahezu nix.

    Es betrifft nur USB, AUX-in und auch die Bluetooth Soundübertragung. Es ist unerheblich, ob ein IPod oder USB Stick oder Bluetooth Audio benutzt wird.


    Wenn das Radio oder CD als Musikquelle ausgewählt ist, dann ist alles in Ordnung und nichts zu hören (so, wie es eigentlich auch sein sollte!)

    Hat da jemand schonmal was von gehört?

    Grüße
    Ralf
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hubi85120, 31.01.2013
    Zuletzt von einem Moderator bearbeitet: 31.01.2013
    hubi85120

    hubi85120 Guest

    das hört sich für mich nach einer s.g. Masseschleife an. So etwas tritt auf, wenn zwei elektronische Geräte verbunden sind und über die Verbindungsleitung ein Massepotenzialausgleich erfolgt. Dass es sowas aber bei USB auch geben kann, war mir bisher neu.
    Sehr wahrscheinlich tritt die Masseschleife bereits im Radiogerät selbst zwischen AUX-Vorverstärker mit BT-Modul und Radioendstufe auf - da reicht schon eine kalte Lötstelle des Vorverstärkers in der Masseanbindung aus, um so einen Effekt zu erzeugen, weil sich der Vorverstärker dann die Masse über die Signalleitung von der Endstufe holt. Dieser Massestrom erzeugt dann die Störgeräusche in der Endstufe

    In jedem Fall ist das ein Problem für die Werkstatt, da entweder eine Leitung oder eher noch das Radiogerät selbst einen Defekt hat
     
  4. #3 stralleralle, 01.02.2013
    stralleralle

    stralleralle Neuling

    Dabei seit:
    24.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Titanium, BJ 2012, 2L TDCI
    Hallo Hubert!

    Danke für die Erläuterungen. Ich wollte nur vorab sicherstellen, dass das nicht
    "normal" bzw. "Stand der Technik" ist.
    Dann mal auf zum FFH.

    Grüße
    Ralf
     
  5. #4 hubi85120, 01.02.2013
    hubi85120

    hubi85120 Guest

    beileibe nicht - gerade der USB-Anschluss bzw Bluetooth ist rein digital und somit völlig frei von analogen Störungen
     
  6. #5 stralleralle, 12.02.2013
    stralleralle

    stralleralle Neuling

    Dabei seit:
    24.01.2013
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Titanium, BJ 2012, 2L TDCI
    So, heute war ich dann mal beim FFH.
    Leider ist das aber nicht der Händler, bei dem ich das Auto gekauft habe. Das liegt daran, dass ich dieses Fahrzeug so als Tageszulassung bei einem auswärtigen Fordhändler gefunden habe und aufgrund des guten Preises bin ich auch gerne die 250km dorthin gefahren.
    Heute habe ich dann aber bei einem grösseren Fordhändler (Mohag) im nördlichen Ruhrgebiet vom Werkstattmeister deutlich zu spüren bekommen, dass man dort in keinster Weise Interesse hat, sich dem oben geschilderten Problem anzunehmen, wohl auch, weil das Fahrzeug dort nicht gekauft wurde.
    Ja, man konnte deutlich das von mir beanstandete Surren/Pfeifen hören und benannte es als Interferenzen. Ein Techniker der Werkstatt bestätigte mir dann im persönlichen Gespräch auch, dass dies eigentlich nicht so sein soll.
    Aber da man kein vergleichbares Fahrzeug zur Verfügung hat sei man auch nicht in der Lage zu prüfen, ob es nicht doch Stand der Serie sei. Und ohne diese Gegenprüfung sei es schlichtweg unmöglich, bei Ford irgendwas zu erreichen, sagt der Werkstattmeister.
    So wie dort geredet wurde lief alles darauf hinaus, dass ich wohl oder übel mit dem Problem leben müsse, da man bei Ford wohl nichts erreichen würde und man selber nicht den Aufwand der intensiveren Überprüfung betreiben wollen würde.
    Ich habe ja bei meinem Vorgängerfahrzeug, einem VW, viel ertragen und erleiden müssen, aber dass dies durch den FFH noch getoppt werden würde, damit habe ich nicht gerechnet.
    Nunja, nun Suche ich einen FFH, der sich auch solchen Gewährleistungsproblemen annimmt, auch wenn das Auto dort nicht gekauft wurde und weiterhin suche ich eine Kontaktmöglichkeit zu Ford, wo ich den Sachverhalt und auch das Problem schildern kann. Hat da jemand eine Kontaktadresse oder muss man hier gleich anwaltliche Hilfe für die Durchsetzung von Gewärleistungsansprüchen in Anspruch nehmen?

    Grüsse
    Ralf
     
  7. #6 86teufel, 12.02.2013
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    897
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    Mail nach Ford Deutschland, mit der Adresse des Händler wo du warst!

    denn so etwas muss unterbunden werden, denn so lange du Garantie hast darf

    jeder Ford Händler Handanlegen, und die Probleme Abstellen.

    Habe meine Max in Herne Gekauft, die erste Rep , Hannover ! kann ich weiter

    Empfählen , dann in Beckum Ford Naja , dann Ford Ahlen ja , dann Ford Hamm

    Nee den muss ich nicht mehr haben . Aber alle haben mir das problem

    abgenommen ! So muss das eigendlich laufen ,Kaufen egal ,aber die Garantie


    Kontakt Ford-Werke GmbH
    Ford-Werke GmbH
    Kundenzentrum
    Postfach 71 02 65
    50742 Köln

    Tel.: 0221 903-33 33 (Mo - Fr: 9:00 bis 16:00 Uhr)
    Fax: 0221 903-28 69


    Rep müssen alle sich annehmen !! Ohne wenn und aber. Und wenn nicht Ford

    solange auf die Nüsse Gehen bis etwas Passiert. So habe ich es gemacht.

    mfg Fritz

    Oder unter

    Presseportal in eigenem Fenster öffnen Kontakt Öffentlichkeitsarbeit Ford-Werke GmbH
    Ford-Werke GmbH
    Abteilung Öffentlichkeitsarbeit
    50725 Köln
    Fax: 0221 901-2984
    E-Mail: presse@ford.com
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Surren/Pfeifen bei AUX-in, Bluetooth, Telefon und USB

Die Seite wird geladen...

Surren/Pfeifen bei AUX-in, Bluetooth, Telefon und USB - Ähnliche Themen

  1. Radio USB Anschluss

    Radio USB Anschluss: Hallo Zusammen, in meinem neuen Focus Trend (BEW000136) BJ 2015, Paket Sound + Cool, ist ein relativ schlichtes Radio mit einem USB Anschluss...
  2. Grelles pfeifen, aber woher ?

    Grelles pfeifen, aber woher ?: Guten Tag zusammen, Seit Juni dieses Jahres besitze ich mein mk6 1.6 TDCI. Bereits seit Tag 1. Pfeifte es etwas. Nach einigen aussagen von...
  3. Grelles pfeifen, aber woher ?

    Grelles pfeifen, aber woher ?: Guten Tag zusammen, Seit Juni dieses Jahres besitze ich mein mk6. Bereits seit Tag 1. Pfeifte es etwas. Nach einigen aussagen von...
  4. Pfeifen - siehe Video

    Pfeifen - siehe Video: Guten Tag zusammen, Seit Juni dieses Jahres besitze ich mein mk6. Bereits seit Tag 1. Pfeifte es etwas. Nach einigen aussagen von...
  5. "Kein USB-Gerät gefunden"

    "Kein USB-Gerät gefunden": Moin, betreibe an meinem Kuga Mk II einen iPod nano über die USB-Buchse in der Mittelarmlehne. Hat eigentlich auch immer, abgesehen von einigen...