Mondeo 2 (Bj. 97-00) BAP/BFP/BNP surrendes geräusch beim einschalten der lüftung

Diskutiere surrendes geräusch beim einschalten der lüftung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo, wollte euch mal mein problem schildern und zwar geht es um meine lüftung. habe einen ford mondeo mk2 bj.97 2,5l V6,verbaut is eine...

  1. #1 Mondi1988V6, 24.01.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hallo,
    wollte euch mal mein problem schildern und zwar geht es um meine lüftung.
    habe einen ford mondeo mk2 bj.97 2,5l V6,verbaut is eine klimaautomatik die mich jetzt schon seit geraumer zeit mit surrenden bzw. elektronischen geräuschen stört. dazu muss ich noch sagen das ich auch das problem habe das ich momentan nur luft im bereich aus den düsen der frontscheibe kriege,alles andere funzt irgendwie nicht,egal wie ich den regler der lüftung stelle,die luft kommt nur aus den düsen im bereich direkt unter der frontscheibe.vielleicht hängt das geräusch auch damit irgendwie zusammen.
    hab vor kurzem die mittelkonsole demontiert und mir das leben dahinter mal angeschaut,alles sah relativ einwandfrei aus.die schläuche von der unter(druckdosen) waren nicht zu(verstopft),bin jetzt bisschen am verzweifeln,dass problem mit dem geräusch konnte ich vor ein paar tagen gerade mal so lokaliesieren wo es ungefähr her kommt, aber selbst da könnte ich daneben liegen und zwar hab ich das gefühl das dieses geräusch (erst wenn ich die lüftung einschalte) links direkt neben dem bordcomputer (uhr) aus dem runden durch lamellen unterteiltem ETWAS,keine ahnung was das sein soll kommt.
    naja lange rede kurzer sinn,ich komm nicht weiter...
    ich hoffe ihr könnt mir weiterhelfen
    gruss thomas
     
  2. #2 christian.k, 24.01.2012
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo Thomas,

    "und zwar hab ich das gefühl das dieses geräusch (erst wenn ich die lüftung einschalte) links direkt neben dem bordcomputer (uhr) aus dem runden durch lamellen unterteiltem ETWAS,keine ahnung was das sein soll kommt."

    Müsste der Innentemperatursensor sein.
    Da findest Du in der "Suche" sicherlich weitere Infos.

    Gruß
    Christian
     
  3. #3 Mondi1988V6, 24.01.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hey,
    super das ist ja schonmal was...
    hab jetzt gerade bisschen nachdem innentemparatursensor gegoogelt,leider noch nichts gefunden.
    aber das könnte es echt sein,hatte zuvor ein e39 mit klimaautomatik und der hatte auch solche schlitze...ein kollege hatte mir mal erklärt wofür die da sind,leider hab ich das wieder vergessen,naja kann das sein das dahinter so ne art kleiner ventilator sitzt,der die luft einsaugt und das dieser grad geräusche macht?
     
  4. #4 Packy, 25.01.2012
    Zuletzt bearbeitet: 25.01.2012
    Packy

    Packy Benutzer

    Dabei seit:
    14.09.2011
    Beiträge:
    103
    Zustimmungen:
    0
    Hey,

    also da ist ein Thermofühler hinter mit einem kleinen Lüfter.
    Ist dieser zu verschmutzt, macht er diese störenden Geräusche.

    [​IMG] [​IMG] [​IMG]

    Aber dass die Lüftung nur für die Frontscheibe funzt hat damit weniger zu tun.
    Ich nehme mal an, du hörst beim Umstellen auch nicht wie sich die Klappen hinterm Armaturenbrett verstellen?
    In einem anderen Forum habe ich dazu folgendes gefunden (ja, habe gerade langeweile.....)
    http://www.motor-talk.de/forum/verstellung-fuer-geblaese-defekt-t2380290.html
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Das "Rasseln" kommt wirklich vom Innenraumfühler.
    Die Position wo er sitzt hast ja schon gefunden ;)

    Das sich die Luftklappen nicht verstellen, liegt aber eher am fehlendem
    Unterdruck in dem System. Da sind Halbautomatik und Manuelle Klima
    leider gleich.

    Beim V6 kommen von der Ansaugbrücke her 2 dicke Unterdruckschläuche
    wovon einer direkt in den BremsKraftVerstärker läuft.
    Der 2. davon Verteilt sich hinter der Ansaugbrücke.
    Von dort aus dürftest Du ein schwarzen Unterdruckschlauch finden
    der die Spritzwand hinab läuft.
    Kontroliere ob Dort oben noch unterdruck anliegt und ob
    der Schlauch teif auch noch drauf steckt und der Plastikschlauch auch noch
    ganz ist. Ist im Winter leider nicht immer der Fall da sie recht schnell
    brechen können. (wie rohe Spagetti... )

    Ist dort noch Unterdruck vorhanden, die "innenseite" checken.
    Die Unterdruckleitung kommt im Innenraum direkt bei einer Unterdruckdose
    an.
     
  6. #6 Mondi1988V6, 25.01.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    Hey super danke euch schonmal.
    werde den thermofühler direkt mal ausbauen und bisschen reinigen,am besten wahrscheinlich nur mit luftdruck.der link war übrigens auch noch sehr hilfreich,danke packy :)
    wie gesagt werde jetzt sofort in die garage springen und hoffen das ich mit wenig aufwand alles wieder reparieren kann,danke auch an shark,muss ich eigentlich was abbauen an der spritzwand um den schläuchen irgendwie besser zufolgen,zumal da glaub ich so ne art teppich noch angebracht ist,nicht das diese leitungen zwischen diese art teppich und spritzwand herlaufen,sollte eventuell so ein rohr gebrochen sein,krieg ich irgendwo ersatz oder wie könnte man dann weiter vorgehen,naja werde jetzt mal nachschauen,vielleicht is auch gleich wieder alles tutti
    gruss thomas
     
  7. #7 Mondi1988V6, 25.01.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    so hab das problem entdeckt,war ein rohr (röhrchen) was im motorraum zerschmolzen ist,dadurch kam kein underdruckt an.
    endlich wieder warme füsse :D
    hab auch den thermofühler ausgebaut und vom staub befreit leider blieb der weiterhin so laut,da ich jetzt aber weiss das es so ne art kleiner ventilator ist,wird mich das erstmal weiterhin nicht stören,gibt schlimmere sachen,danke nochmal an packy und shark,habt mir echt weiter geholfen
     
  8. #8 MucCowboy, 26.01.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.510
    Zustimmungen:
    359
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn der Hilfsventilator auf dem Innenraumsensor weiterhin arg laut ist, dann hilft nur eine neue solche Sensoreinheit, z.B. via Ebay. Da ist dann der Elektromotor "verschlissen" wie ein alter PC-Lüfter. Normalerweise sollte man ihn kaum bis garnicht hören.

    Grüße
    Uli
     
  9. #9 Mondi1988V6, 26.01.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    danke...schonmal gut zuwissen ob man den überhaupt hören sollte,werde mal aufm schrott nachschauen,vielleicht krieg ich das ja da günstig.
    gruss thomas
     
  10. Packy

    Packy Benutzer

    Dabei seit:
    14.09.2011
    Beiträge:
    103
    Zustimmungen:
    0
    OT: Oh bist aus aus Dortmund, bin auch aus Dortmund, welche Ecke denn?


    Mein Lüfter war verdreckt und Surrte und ich ihn daraufhin einfach mal mit WD40 getränkt ;) hat ihm nicht geschadet, im Gegenteil
     
  11. #11 Mondi1988V6, 26.01.2012
    Mondi1988V6

    Mondi1988V6 Benutzer

    Dabei seit:
    17.01.2012
    Beiträge:
    123
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo V6,Bj.:1997, 2,5Liter V6
    hey packy,ecke marten (germania) und du?
    habe wie gesagt gestern alles auseinander gebastelt und ohne spass ebenfalls das ding mit WD40 eingesprüht nach dem ich gepustet habe wie blöde :)
    naja kann sein das das teil etwas ruhiger geworden ist aber wie MucCowboy schon geschrieben hat sollte es ja eigentlich so gut wie keine geräusche machen,deswegen werde ich mal die tage nach gucken und ein gebrauchtes teil besorgen
     
  12. #12 MucCowboy, 26.01.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.510
    Zustimmungen:
    359
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Dann pass auf bei der Suche: dieser Sensor ist nur zusammen mit der Klimaautomatik vorhanden. Der runde geschlitzte Einsatz in der Armaturenblende ist dagegen immer vorhanden. Also schau, ob das Klimabedienteil von Schrottfahrzeugen ein LCD-Display in der Mitte hat.

    Grüße
    Uli
     
Thema:

surrendes geräusch beim einschalten der lüftung

Die Seite wird geladen...

surrendes geräusch beim einschalten der lüftung - Ähnliche Themen

  1. Wie wechselt man den Wärmetauscher beim Ford Ka

    Wie wechselt man den Wärmetauscher beim Ford Ka: Halo liebe Foristis:top:,meine Frage steht schon in der Betreffzeile. Leider ist der Wärmetauscher in dem F.-Ka eines Freundes von mir defekt.Er...
  2. Fehlgeschlagener Versuch beim Autoradio anklemmen

    Fehlgeschlagener Versuch beim Autoradio anklemmen: Hallo! Ich habe heute probiert ein anderes Radio in meinem Ford einzubauen über Iso mit losen kabeln. Beim verbinden der Kabel ist ein leichtes...
  3. Geräusche beim Kuppeln

    Geräusche beim Kuppeln: Hallo zusammen. An meinem FocusTurnier (TDCI 1,6 2013 55tkm) kommt es beim Greifen der Kupplung, also nach ca 2/3 des Kupplungsweg beim Pedallösen...
  4. Servopumpe und Geräusche

    Servopumpe und Geräusche: Hallo liebe Fordgemeinde Ich melde mich mit einem Anliegen, welches mich schon seit mehr als einem Jahr beschäftigt, an euch und hoffe ein paar...
  5. Geräusche

    Geräusche: hi. bin neu hier und ich brauche mal eure Hilfe. Bin etwas ratlos. Bei meinen smax quietscht und knarrt meine hintere linke Scheibe. Immer dann...