B-MAX (Bj. 12-**) JK8 SYNC Problem mit BT Verbindung zum Handy

Diskutiere SYNC Problem mit BT Verbindung zum Handy im Ford B-MAX Forum Forum im Bereich EU Modelle; Hallo! Seit heute habe ich ein Problemmit der BT Verbindung von SYNC zu meinem Handy. Unmittelbar nachdem die Verbindung aufgebaut wurde, wird sie...

  1. olli

    olli Benutzer

    Dabei seit:
    29.04.2013
    Beiträge:
    478
    Zustimmungen:
    1
    Fahrzeug:
    B-Max Titanium |1.0 EcoBoost 125PS+ | 07/2013
    Hallo!
    Seit heute habe ich ein Problemmit der BT Verbindung von SYNC zu meinem Handy. Unmittelbar nachdem die Verbindung aufgebaut wurde, wird sie gleich wieder getrennt.
    Mein Handy kann mitallen anderen meiner BT Geräte eine Verbindung herstellen. SYNC kann auch mit einem anderen neu gekoppelten Handy die Verbindung aufbauen und halten - nur nicht mehr mit meinem Handy...

    Ich habe nun schon erfolglos versucht mein Handy aus SYNC zu löschen. Das neu gekoppelte Handy lässt sich löschen, meins nicht.
    Auch das koplette Rücksetzen hat nichts gebracht - das neu gekoppelte Handey ist weg, meins nicht....

    Jemand eine Idee, wie ich SYNC dazu bringe mein Handy zu löschen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlueSnake, 05.08.2014
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Setze SYNC mal komplett zurück. Klingt nach einem Softwarehänger.
     
  4. #3 Rolli 3, 05.08.2014
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.223
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Wenn das auch nicht hilft, klemm die Batterie ab. Glaub auch, daß es ein Softwarehänger ist.
     
  5. olli

    olli Benutzer

    Dabei seit:
    29.04.2013
    Beiträge:
    478
    Zustimmungen:
    1
    Fahrzeug:
    B-Max Titanium |1.0 EcoBoost 125PS+ | 07/2013
    Servus!

    Batterie abklemmen werde ich morgen versuchen - nicht ohne vorher meine Ford-Werkstätte zu kontaktieren!
    Schließlich war ich vor 14 Tagen beim Service und habe "SYNC-Probleme" (2x den Sprechbutton drücken, damit SYNC mit mir spricht...) reklamiert.
    Man habe nichts gefunden und 2x hat SYNC auch gleich beim ersten Mal betätigen des Sprechbuttons mit "Sync, ein Kommando bitte" reagiert - ZWEI MAL, dann war alles wie vorher. Ich habe angenommen es wäre ein Handy-Problem ... jetzt behaupte ich, es ist einzig ein SYNC Problem.
     
  6. #5 BlueSnake, 05.08.2014
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Die SYNC-Systeme die ich bisher benutzt habe funktionierten problemlos. Aber wenn du auch noch andere Fehler hast, dann wird dir der Händler bestimmt auch mal einen Reset empfehlen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. olli

    olli Benutzer

    Dabei seit:
    29.04.2013
    Beiträge:
    478
    Zustimmungen:
    1
    Fahrzeug:
    B-Max Titanium |1.0 EcoBoost 125PS+ | 07/2013
    Servus!
    Das Abklemmend er Batterie hat es gebracht! Danach konnte ich SYNC erfolgreich zurücksetzen - mein Handy war dann gelöscht.
    ich habe es nun neu gekoppelt, das Telefonbuch herunter geladen und nun bleibt die Verbindung bestehen.

    Was den Reset angeht - das hätte mein Händler vor 14 Tagen beim Service, als ich ihm die Probleme mit SYNC berichtet habe, eigentlich machen sollen - anstatt mir zu sagen, er könne den Fehler nicht nachstellen und somit auch nichts machen ...

    Überhaupt bin ich rückblickend mit der Kompetenz der Werkstatt von MVC-Motors in Wien Simmering nicht wirklich zufrieden.
    Von meinen reklamierten Problemen habe sie nur eins lt. eigener Angabe lösen können (-> Abstandswarner vorn). Im Zuge des Klimachecks wurde u.a. auch der Pollenfilter getauscht - die Abdeckung im Innenraum war dabei nur schlampig wieder eingerastet (die Rastnasen in Höhe des Beifahrersitzes waren überhaupt nicht eingerastet, wodurch die Abdeckung an der Stelle abstand -> einmal mit der Hand fester drauf klopfen und die Sache war behoben - nur warum muss ich das als Kunde machen?! SYNC hatte nach 2 erfolgreichen Versuchen das gleiche Problem wie zuvor und jetzt ging gleich gar nichts mehr ... Ein Reset hat das Problem beseitigt - klar musste ich mein Handy neu koppeln, aber das war mir schon klar, als ich das Problem bei Ford gemeldet hatte ... warum muss also ich als Kunde diesbezüglich nacharbeiten?! Mein OBD Verlängerungskabel für den OBD-BT Adapter wurde nicht mehr angesteckt ... kann man darüber streiten, ob es gemacht hätte werden müssen, weil ja nicht Serie. Andererseits muss das egal sein - es haben auch alle nachträglichen Einbauten zu funktionieren!

    Fehler können immer passieren, aber DAS ist schlicht Schlamperei!
     
  9. #7 BlueSnake, 06.08.2014
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Tja, es gibt leider immer wieder Arbeiter die ihr Handwerk nicht verstehen. Und bei den heutigen Infotainmentsystemen haben die leider oft keinen Durchblick.
     
Thema:

SYNC Problem mit BT Verbindung zum Handy

Die Seite wird geladen...

SYNC Problem mit BT Verbindung zum Handy - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...