Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Systafex ZV Problem

Diskutiere Systafex ZV Problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen Ich habe hier schon viel gesucht aber mir hat bis jetzt nix geholfen. Ich habe mir jetzt eine neue ZV gekauft bei ebay die...

  1. #1 Cartracer, 19.03.2010
    Cartracer

    Cartracer Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 1,4L, MK7
    Hallo zusammen

    Ich habe hier schon viel gesucht aber mir hat bis jetzt nix geholfen.

    Ich habe mir jetzt eine neue ZV gekauft bei ebay die Systafex.
    Die alte Zv war bei mir in der Fahrertür verbaut. Die neue habe ich an den gleichen anschlüßen angeschloßen wie die alte.
    +
    -
    Tür zu
    Tür auf

    Das Problem die ZV empfängt die signale aber die Tür reagiert kein bisschen. Wenn ich die alte wieder anschließe funktioniert alles wieder.

    Der ford escort. Ist er Plus gesteuert oder Minus gesteuert.

    Hat vielleich jemand von euch erfahrung mit dieser ZV?
     
  2. #2 Cartracer, 27.03.2010
    Cartracer

    Cartracer Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 1,4L, MK7
    Kann mir keiner helfen?
     
  3. #3 Didiford, 27.03.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.519
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia

    hallo du meinst eine Fernbedienung für die ZV ?oder?
    die Zv ist + gesteuert
    überprüf mal ob aus dem Empfänger plus kommt
     
Thema:

Systafex ZV Problem

Die Seite wird geladen...

Systafex ZV Problem - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. ZV geht nur nach Batterie ab-und an klemmen

    ZV geht nur nach Batterie ab-und an klemmen: Hi Mondi Freunde . Meine Zentralverriegelung spinnt :ko:Ich stand in der Tiefgarage und hab über FB die Kiste zu gemacht . Nach ca. 1.5 Std ließ...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...