Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Systafex ZV Problem

Diskutiere Systafex ZV Problem im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen Ich habe hier schon viel gesucht aber mir hat bis jetzt nix geholfen. Ich habe mir jetzt eine neue ZV gekauft bei ebay die...

  1. #1 Cartracer, 19.03.2010
    Cartracer

    Cartracer Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 1,4L, MK7
    Hallo zusammen

    Ich habe hier schon viel gesucht aber mir hat bis jetzt nix geholfen.

    Ich habe mir jetzt eine neue ZV gekauft bei ebay die Systafex.
    Die alte Zv war bei mir in der Fahrertür verbaut. Die neue habe ich an den gleichen anschlüßen angeschloßen wie die alte.
    +
    -
    Tür zu
    Tür auf

    Das Problem die ZV empfängt die signale aber die Tür reagiert kein bisschen. Wenn ich die alte wieder anschließe funktioniert alles wieder.

    Der ford escort. Ist er Plus gesteuert oder Minus gesteuert.

    Hat vielleich jemand von euch erfahrung mit dieser ZV?
     
  2. #2 Cartracer, 27.03.2010
    Cartracer

    Cartracer Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1995, 1,4L, MK7
    Kann mir keiner helfen?
     
  3. #3 Didiford, 27.03.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia

    hallo du meinst eine Fernbedienung für die ZV ?oder?
    die Zv ist + gesteuert
    überprüf mal ob aus dem Empfänger plus kommt
     
Thema:

Systafex ZV Problem

Die Seite wird geladen...

Systafex ZV Problem - Ähnliche Themen

  1. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  2. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  3. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...
  4. Maverick (Bj. 00-07) neue Batterie - Problem...?

    neue Batterie - Problem...?: Hallo zusammen, ich habe mir eine neue Batterie bestellt (eine Varta blue dynamic, halt wie zuvor auch schon) und da habe ich eine Auffälligkeit...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS Motoren meiner ZV laufen nicht

    Motoren meiner ZV laufen nicht: Moin, bin neu hier und werde nicht fündig. Hatte bei meinem Fiesta MK5 JBS eine ZV drin. Also egal welche türe ich mit dem Schlüssel verriegele,...