Tacho auf 0, ASR Lampe an, Motor geht aus

Diskutiere Tacho auf 0, ASR Lampe an, Motor geht aus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Liebe Ford Focus Besitzer, Ich hatte das Problem, das der Tacho während der Fahrt aus Null geht. Kuppelt man dann während der Fahrt aus, kann der...

  1. #1 hightech, 24.04.2008
    hightech

    hightech Benutzer

    Dabei seit:
    11.04.2008
    Beiträge:
    45
    Zustimmungen:
    0
    Liebe Ford Focus Besitzer,
    Ich hatte das Problem, das der Tacho während der Fahrt aus Null geht.
    Kuppelt man dann während der Fahrt aus, kann der Motor ausgehen.
    Nach längerer Fahrt ohne Tacha geht dann die ASR Lampe an und der Kilometerzähler zeigt --- .
    Nachdem der Geschwindigkeitssensor gewechselt wurde, hatte sich nichts geändert.
    Ich habe mir dann die Mühe gemacht alles mal nach Schaltplan und Ozilloskop nachzuverfolgen. Anscheinend liegt das Problem an einer schlechten Masseverbindung ! Dem Sensor fehlt dann eine gute Verbindung zur Masse.
    Ich habe ein 10mm2 Leitung an den Minuspol der Batterie angeklemmt und an der Karosserie an einem Erdungspunk nahe der Batterie. Und zwar parallel zu dem vorhandenen Massekabel. Der Erdungspunkt liegt unter dem Luftfilterkasten ganz links (in Fahrtrichtung). Den Luftfilterkasten kann man nach oben ziehen (geht schwer) und dann den kleinen Kasten der da rechs dran ist nach rechts rausziehen. Dadrunter ist der Massepunkt. Ich konnte vorher messen, das der Widerstand sich beim am Kabel ziehen geändert hat. Es hilft nichts den Massepunkt zu reinigen, das hatte ich vorher schonmal gemacht. Das Massekabel selber ist innen vergammelt und hat nur noch eine schlechte Verbindung zur Kabelschlelle. Ich habe eine Testfahrt gemacht und der Fehler ist nicht mehr aufgetreten. Vorher musste ich nur 10 Minuten fahren, dann kam der Fehler.
    Ich hoffe der Fehler kommt nicht wieder und ich konnte einem anderen verzweifelten FOFO Fahrer helfen.
    Gruß
    Boris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Tacho auf 0, ASR Lampe an, Motor geht aus

Die Seite wird geladen...

Tacho auf 0, ASR Lampe an, Motor geht aus - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tacho

    Tacho: Hallo Leute! Ich bin hier ganz neu im Forum und hätte ein großes Problem das dringend gelöst werden muss, ich hoffe ihr könnt mir Helfen!...
  3. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  4. Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???

    Mk3 1,3 Liter motor Abgaskrümmer für turbo umbau???: Hey Leute, Anstatt einen größeren Motor einzubauen, möchte ich meinen 1,3 Liter Motor auf Turboaufladung umbauen und würde gerne wissen ob es...
  5. C-MAX (Bj. 07-10) DM2 Servolenkung geht nicht

    Servolenkung geht nicht: Hallo ich habe folgendes Problem mit mein c max die Servolenkung geht nicht ,das heißt sie knüppel hart . Ich habe schon die Batterie und den...