Tacho ausgefallen,Motor verliert leistung,Benzinverbrauch fast doppelt

Diskutiere Tacho ausgefallen,Motor verliert leistung,Benzinverbrauch fast doppelt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Wer kann mir helfen??? Habe einen Mondeo Turnier, BJ. 96, 115 Ps, 155Tkm. Vor einigen Tagen fiel plötzlich der Tacho aus, er geht nur noch bei...

  1. #1 Jenna-allrad, 09.05.2008
    Jenna-allrad

    Jenna-allrad Guest

    Wer kann mir helfen???
    Habe einen Mondeo Turnier, BJ. 96, 115 Ps, 155Tkm.
    Vor einigen Tagen fiel plötzlich der Tacho aus, er geht nur noch bei Vollgas, ansonsten fällt die Anzeige auf Null.
    Zeitgleich geht der Motor von Zeit zu Zeit beim auskuppeln fast aus, fängt sich aber wieder.
    Meine Tankanzeige spinnt entweder, oder das Auto verbraucht plötzlich doppelt soviel Benzin wie bisher. (Früher, ca. 650 - 700 km pro Tankfüllung, jetzt zeigt die Tankanzeige noch 1/4 voll an, bei erst 300 km Laufleistung...)
    Und, der Motor scheint an Leistung verloren zu haben, kommt mir vor als fehlen 50 PS...

    Steuermodul? Marder?
    Habe keine Spuren entdeckt, Motor springt sauber an, Öl okay.
    Was könnte das sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 09.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.084
    Zustimmungen:
    298
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo, und erstmal Willkommen hier im Forum !

    Ich denke, es sind zwei getrennte Sachen.

    a) die Instrumente: wie steht es um die Batterie und/oder die Lichtmaschne? Batterie topfit oder doch schon älter? Die Lichtaschine könnte zu wenig Ladestrom bringen, damit fällt die Bordspannung unter Sollwert und einige elektronische Teile beginnen, Amok zu laufen. Dazu gehören auch die Elemente vom Kombiinstrument, aber auch Radio usw. Läuft das ganz normal weiter? Tritt der Effekt bei vielen elektrischen Verbrauchern (Licht, Scheibenwischer, volles Gebläse) früher auf also ohne diese Verbraucher?

    b) Leerlaufproblem: das kann vielerlei Ursachen haben. Ein starker Leistungsverlust deutet erstmal auf einen kaputten Kat hin. Es könnte aber auch der Luftmassenmesser oder dessen Stecker defekt sein. Dann geht der Motor in das sog. Notlaufprogramm und fährt nur noch gedrosselt.

    Grüße
    Uli
     
  4. #3 Jenna-allrad, 10.05.2008
    Jenna-allrad

    Jenna-allrad Guest

    Also Radio,Heizung,Lüftung und Licht funktionieren einwandfrei.

    Batterie ist aber trotzdem schon älter.

    Könnte es auch sein, dass die Tankanzeige nur auch ein Problem hat,wie der Tacho?
    Bin leider völlig planlos.
    Bei Ford hab ich angerufen, die tippten wegen dem Tacho auf einen defktn Sensor.
    Von dem Benzinverbrauch oder der defekten Tankanzeige hab ich da noch gar nichts gesagt, da mir das erst später auffiel...


    Kann man die Lichtmaschine irgendwie prüfen?
    Und müßte dann nicht der Motor schlecht oder gar nicht anspringen?
     
Thema:

Tacho ausgefallen,Motor verliert leistung,Benzinverbrauch fast doppelt

Die Seite wird geladen...

Tacho ausgefallen,Motor verliert leistung,Benzinverbrauch fast doppelt - Ähnliche Themen

  1. Zündspule für Ford Pinto Motor 2.0

    Zündspule für Ford Pinto Motor 2.0: Hi zusammen, Ich habe ein Kitcar mit einem Ford Pinto 2.0 Motor. Für diesen Motor suche ich eine neue Zündspule. Leider nicht so einfach wie es...
  2. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...