Tacho/Bremsen...

Diskutiere Tacho/Bremsen... im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Gemeinde habe ein paar Probleme mit meinem Mondeo! 1. Tacho: der zählt die Kilometer nicht mehr, alles andere läuft und funktioniert...

  1. Pates

    Pates Guest

    Hallo Gemeinde

    habe ein paar Probleme mit meinem Mondeo!

    1. Tacho: der zählt die Kilometer nicht mehr, alles andere läuft und funktioniert wunderbar.

    2. Bremsen: Habe das Gefühl, dass mein Mondi fast beim stehen selbst bremst, nicht arg aber er bremst. Ausserdem sind hinten Geräusche nur beim Bremsen zu hören, metalisches Wummern! Was könnte es sein? Bremsscheiben/Klötze/Bremsseile???

    3. ABS Warnleuchte zusammen mit der roten Handbremsleuchte gehen während der Fahrt an. Wenn sie nicht an sind, spüre ich beim Bremsen, als ob das Abs sich einschalten würde, aber nur bei minimalen Tempo. Bei höherer Geschwindigkeit bremst er ganz normal. Was könnte es sein.
    Kann das sein, dass es mit dem Punkt 2 was zu tun hat? Verschleißanzeige?

    Bin wirklich um jeden Rat dankbar, denn nochmal fürs Computerauslesen beim Fordwerkstatt zahle ich nicht mehr, die haben eh nichts gefunden. Unwissend sagte er es könnte ein Transistor sein.......:weinen2:
    Gruß Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 26.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn Du uns so begrüßt, müsste ich antworten: "Hallo Herr Pfarrer" :zunge1:

    Rückstellknopf gedrückt und geht immernoch nicht? Dann ist ein Zahnrad im Zählwerk ist gebrochen. Hilft nur Austausch vom Kombiinstrument oder dem Tacho darin.

    Trommelbremsen? Nun, es könnte eine Rückstellfeder gebrochen sein und die Klötze liegen ständig leicht an der Trommel an. Wird die Felge beim Fahren heiß?

    Nein, das ist keine Verschleißanzeige, sondern ABS meldet, dass einer der Sensoren keine vernünftigen Radumdrehungssignale sendet. Die Aktivität beim Anfahren ist der Selbsttest des ABS-Moduls und eigentlich ganz in Ordnung. Welcher ABS-Sensor betroffen ist, kann Dir die Ford-Werkstatt sagen, die kann das per Wartungscomputer auslesen. Oder Du schaust mal, ob Du ein defektes Anschlusskabel im Bereich der Radsensoren findest.

    Dann soll er das gleich nochmal machen - richtig und natürlich umsonst -, und nicht den Kunden verar...en und 'ne Story erfinden. Transistor?? HÄ ?? Hat er ABS auf der Probefahrt ausgelesen? Denn nur dann bekommt er auch den gestörten Sensor gemeldet? Fahr wieder hin und lass kostenfrei nachbessern, sowas geht von der Werkstatt ja mal garnicht an :nene2:

    Grüße
    Uli
     
  4. Pates

    Pates Guest

    Danke Dir

    das mit dem Tacho wird wohl so sein, dass ich ein neues Teil brauche.

    Zu 2 habe vergessen zu sagen, dass ich Scheiben hinten habe.

    und zu 3 hast natürlich Recht der Typ war vollkommen unkomptent.

    Vielen Dank soweit
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Und was ist mit dem Geschwindigkeitssensor, den schon mal angeschaut? Ich sage nur Marder. Oder geht die Geschwindigkeitsanzeige noch?
     
  6. #5 MucCowboy, 27.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nun, er schreibt ja, dass "alles andere läuft und funktioniert". Also denke ich, die Tacho-Nadel selber auch. Demzufolge ist der VSS in Ordnung und seine Signale kommen auch am Tacho an. Nur das Zählwerk steht still.

    Oder?
     
  7. Pates

    Pates Guest

    Richtig alles funktioniert am Tacho außer Kilometer und Rückstelltaste.
     
  8. Pates

    Pates Guest

    Ach ja wollte Dir nur berichten (MucCowboy), dass ich meinen Mondi zwecks Bremsen bei einer Werkstatt hab anschauen lassen.
    Und zwar ist der Bremsbelag rechts völlig in Ordnung, was ich auch bei Radwechsel gesehn habe und links ist schon Eisen an der Bremsscheibe.

    Hab auch eine Vermutung von einem Kollegen aufgeschnappt, der selbst mal einen Mondi hatte, dass es möglicherweise dies auch die Ursache für Abs Warnleuchte sein kann. Hoffe das Beste, dass ich 2 Fliegen mit einer Klappe schlagen kann.
    D.h. möglicherweise merkt der Sensor von ABS, dass links etwas nicht stimmt.

    Denkst das kann so sein???

    Weißt Du vielleicht wo ich günstig einen Tacho bekomme, hab schon rumgeschaut im Netz, aber für meinen nichts gefunden: 1,8 l / 85 kw Ford Mondeo II, BAP , Erstzulassung 1997, ZU 2 -8566 Zu 3 -306

    Danke jetzt schon für Antworten

    Gruß Robert
     
  9. #8 MucCowboy, 28.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, eigentlich nicht. Der ABS-Sensor sitzt direkt hinter dem Achsschenkel, also Motor-seitig, und zwar direkt über dem Zahnkranz auf der Achse. Er empfängt die vorbeikommenden "Zähne" und macht daraus Impulse, die er an das ABS-Modul sendet. Je schneller sich das Rad dreht, desto schneller sendet er seine Impulse. Die Bremse dagegen sitzt seitlich auf der Bremsscheibe. Eine direkte Verbindung zwischen beiden Teilen gibt es eigentlich nicht.

    Wenn Du die Bremsen machen lässt, sollen auf allen Rädern die ABS-Zahnkränze und die ABS-Sensoren angeschaut und gereinigt werden. Manchmal ist es einfach nur Dreck, sodass der Sensor die Zähne nicht mehr sauber erkennen kann.

    Ebay, dieses hier z.B.:
    http://cgi.ebay.de/Gebrauchtes-Komb...ryZ99200QQssPageNameZWDVWQQrdZ1QQcmdZViewItem
    Achte bei diesen Angeboten auf das Baujahr, oder besser noch darauf, dass der Rückstellknopf wie hier rechts vom km-Zähler ist.

    Grüße
    Uli
     
  10. Pommi

    Pommi Guest

    Biste Sicher, dass das zu 2 stimmt?

    Ford hat da normalerweise 0928 = Ford EU
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn die Bremse schon Metall auf Metall bremst kann der Abrieb wie oben beschrieben den Sensor beeinflussen und die Lampe leuchtet. Wir hatten sogar mal einen, bei dem hat die Lampe ab und zu geleuchtet weil er einen fast Plattfuss hatte und so gefahren ist. Nur ungewöhlich ist, das der Abrieb rechts und links so sehr unterschiedlich ist. Da könnte was festgerostet oder verstopft sein.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Pates

    Pates Guest

    Hallo Leute,

    so das Bremsproblem ist weg, alles neu: Bremsscheiben, Beläge, Bremsseile. Außerdem dem noch alle beiden Querlenker und Öl gewechselt, anscheinend ist er wieder mal auf 3 Zylinder gelaufen, das hatte ich schon mal und schon vor einem Jahr behoben.

    ABER: ABS leuchte ist immer noch da, muss dazu sagen, dass es mein Bekannter gemacht hat, in der Werkstatt wären es zu hohe Beträge für ein altes Fahrzeug.

    Er meint auch, dass ein Zahnrad auf dem der Sensor reagiert, abgenutzt sei.
    Dank MUCCOW.. habe ich das Prinzip verstanden, wie der ABS Sensor funktionert.

    Kann mir jemand sagen wo ich so ein Zahnrad bekomme und wie es richtig heißt.
    Gebraucht oder neu, wie sind die Preise. Habe gegoogelt und nichts gefunden.

    Danke für Eurere Antworten.

    Gruß Robert:top1:
     
  14. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Jetzt mal angenommen das stimmt wirklich, dann muss in das Geberrad ja was dazwischen gekommen sein und hat sicher den Sensor mit zerstört. Das Geberrad hat keinen Kontakt zum Sensor und schleift sich dort nicht ab. Ist es so benötigst du ein neues Antriebswellengelenk, einzeln gibt es da nichts.
     
Thema:

Tacho/Bremsen...

Die Seite wird geladen...

Tacho/Bremsen... - Ähnliche Themen

  1. Ausfall Tacho und Kombiinstrument

    Ausfall Tacho und Kombiinstrument: Hallo zusammen, seit Montag habe ich Probleme mit meinem Custom. Es viel die Anzeige für den Tacho, Drehzahlmesser usw. aus. Die Fehlermeldung,...
  2. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  3. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsen Wechsel am Kombi mit Automatik

    Bremsen Wechsel am Kombi mit Automatik: Hallo, gleich vorab. Ich habe die Suche schon durch. Leider muss ich trotzdem fragen. Ich möchte an meinem Focus Facelift die Bremsen vorne und...
  5. Bremse umrüsten...

    Bremse umrüsten...: Hallo, vielleicht kann mir jemand weiterhelfen. Ich würde gerne in unseren Ka die innenbelüfteten Bremsscheiben verbauen... Weiß jemand, ob es...