Escort 6 (Bj. 92-95) GAL/ALL/CLX Tacho defekt

Diskutiere Tacho defekt im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, gestern stand ich an einer Ampel und plötzlich tat mein Tacho nicht mehr ( Geschwindikeiitsanzeige und Kilometerzähler). Kann mir jemand...

  1. #1 Mr. Escort, 24.01.2012
    Mr. Escort

    Mr. Escort Benutzer

    Dabei seit:
    29.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio xr3i Mk7
    Hallo,
    gestern stand ich an einer Ampel und plötzlich tat mein Tacho nicht mehr ( Geschwindikeiitsanzeige und Kilometerzähler). Kann mir jemand sagen, wie und wo ich fesstellen kann woran das liegt??
     
  2. #2 Didiford, 24.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hallo
    am besten erst mal Tacho ausbauen und die Tachowelle überprüfen
    könnte gebrochen sein
     
  3. #3 Gruftie, 24.01.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Meistens ist entweder:
    - der Geschwindigkeitsgeber kaputt (kleines Plastik-nibbus abgeschert)
    oder
    - die Welle gebrochen
    da es plötzlich auftrat tippe ich auf defekten geber. Kostet beim Schrott um die 10,- und wechseln kannst du den in 10 minuten selbst.
     
  4. #4 Mr. Escort, 25.01.2012
    Mr. Escort

    Mr. Escort Benutzer

    Dabei seit:
    29.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio xr3i Mk7
    Kann ich die Tachowelle so ausbauen, nachdem ich den Tacho entfernt habe? Wo genau sitzt der Geschwindigkeitsgeber?
     
  5. #5 Didiford, 25.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    raus nehmen kanst du sie dann noch nicht, aber du kannst versuchen die Welle mit der hand zu drehen, das dürfte nicht gehen es sei denn sie ist gebrochen oder der antrieb im Getriebe ist kaput
    wenn du sie drehen kanst mußt du die Welle am Getriebe abschrauben, da sitzt auch der Geschwindikeitsgeber
    dann kanst du nochmal an der Welle drehen und sehen ob sich das andere Ende mit dreht
    wenn es sich mit dreht und die Welle heil ist kannes noch am Antrieb im Getriebe liegen oder natürlich auch am Tocho selber
     
  6. #6 Mr. Escort, 25.01.2012
    Mr. Escort

    Mr. Escort Benutzer

    Dabei seit:
    29.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio xr3i Mk7
    Hab die tachwelle komplett ausgebaut und die ist voll funktionstüchtig..wenn ich diese jedoch anschließe dreht sich die Welle nicht mit dh es muss irgendwas vor der Welle Defekt sein?!
     
  7. #7 Didiford, 25.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    dann wird es am Getriebe liegen
    dazu muß es ausgebaut werden ,
     
  8. #8 Mr. Escort, 25.01.2012
    Mr. Escort

    Mr. Escort Benutzer

    Dabei seit:
    29.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio xr3i Mk7
    Getriebe hört sich gar nicht gut an..der Geschwindigkeitsgeber wo sitzt der und wie kann ich gucken ob der Defekt ist?
     
  9. #9 Didiford, 25.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.506
    Zustimmungen:
    25
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    das Teil zwischen Getriebe und Tachowelle mit dem Kabel dranne ist der Geschwindigkeitsgeber , der hat aber nichts mit dem Tocho zu tuen , nur das die welle da durch geht ,
     
Thema: Tacho defekt
Besucher kamen mit folgenden Suchen
  1. tacho ohne funktion xr3i mk5

Die Seite wird geladen...

Tacho defekt - Ähnliche Themen

  1. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...
  4. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...
  5. Defekter Scheinwerfer

    Defekter Scheinwerfer: Hallo ich bin neu und habe leider kaum Ahnung von Autos. Ich habe einen Ford Mondeo FORD MONDEO I Kombi (BNP), 1796 cm3, 115 PS, 85 kW, BJ: 04/93...