Tacho defekt

Diskutiere Tacho defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hab bei meinem FoFo MK1 ein etwas seltsames Problem. Fing schon etwa vor 2 Jahren an das manchmal mein Tacho wärend der fahrt auf 0 gegangen ist....

  1. #1 Hörnchenmeister, 15.11.2009
    Hörnchenmeister

    Hörnchenmeister Neuling

    Dabei seit:
    05.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hab bei meinem FoFo MK1 ein etwas seltsames Problem.

    Fing schon etwa vor 2 Jahren an das manchmal mein Tacho wärend der fahrt auf 0 gegangen ist.
    Dann gings immer mal wieder ne ganze weile aber jetzt ist es schon sehr schlimm geworden.
    Manchmal gehts nur auf 0 aber manchmal springt der Zeiger wild hin und her.

    An was könnte das denn liegen? Und wieviel wird sowas kosten wenn mans machen lässt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    820
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Höchstwarscheinlich der Geschwindigkeitssensor (VSS) im Getriebe defekt.
    Dürfte mit Einbau ca. 50€ kosten, kommt beim Focus häufig vor.
     
  4. #3 SirHenry, 15.11.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ist es denn nur die Nadel vom Tacho? Bei mir war es, so dass das Kombigerät komplett ausfiel, also alle Anzeigen zwischenzeitlich tot waren. Hab ich auch schon öfters gelesen, das Problem.
    Bei mir war Gott sei Dank noch Gebrauchtwagen Garantie drauf, so dass ich für den Ersatz nicht zahlen musste, das komplette Kombigerät zu tauschen kostete in etwa 400-500 Euro.
     
  5. #4 Hörnchenmeister, 15.11.2009
    Hörnchenmeister

    Hörnchenmeister Neuling

    Dabei seit:
    05.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Meistens ist es nur die Nadel vom Tacho.
    Manchmal war es auch noch die Kilometerstands anzeige. Da waren dann nur noch 2 oder 3 Striche drin. Das hab ich aber schon lange nicht mehr wieder gesehn.

    Tankanzeige und Drehzahlanzeige gingen bis jetzt immer.
     
  6. #5 Mondeo88, 15.11.2009
    Mondeo88

    Mondeo88 Benutzer

    Dabei seit:
    19.08.2007
    Beiträge:
    417
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk 2 Turnier
    Hi denke es wird der vss sensor sein , hatte ich bei mir auch habe mit nem kolegen ca 2,5 td gebraucht den rauszubekommen also viel spaß :lol:

    Kann dir mal die Artikel Nummer von ford geben : Das ding nennt sich Sensor FahrComp mit der Nummer 1087548
     
Thema:

Tacho defekt

Die Seite wird geladen...

Tacho defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzindruckregler defekt? Laute Luftgeräusche hörbar.

    Benzindruckregler defekt? Laute Luftgeräusche hörbar.: Ich vernehme in der Region des Benzindruckreglers ein lautes Luftgeräusch bzw. Soggeräusch. Sehr wahrscheinlich kommt es auch vom...
  2. Biete Ford Tacho,Kombiinstrument,Convers

    Ford Tacho,Kombiinstrument,Convers: Hallo, hier ein Kellerfund aus Nachlass von meinem Vater. Zustand unbekkant . Vielleicht kann noch jemand damit was anfangen. Preis VB
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fuß von Dachträger Original Ford defekt. Ersatzteile?

    Fuß von Dachträger Original Ford defekt. Ersatzteile?: Hallo, der Fuß vom Original Ford Dachträger ist bei mir defekt. Die werden doch auf die Dachschiene aufgesetzt und festgeschraubt mit der...
  4. Kondensator der Klimanalge defekt

    Kondensator der Klimanalge defekt: Hallo Leute, ich war kürzlich in der Werkstatt, weil die Klimaanlage den Dienst quittiert hat. Die Werkstatt sagte mir, dass der Kondensator ein...
  5. Totalausfall Tacho Focus Turnier 1,6 TDCI BJ 2013

    Totalausfall Tacho Focus Turnier 1,6 TDCI BJ 2013: Hallo, ich habe folgendes Problem bei meinem Ford Focus Turnier 1,6 TDCI (115 PS) (DYB) Fahrzeug zeigt Motorstörung "Bremsflüssigkeit zu...