Tacho defekt

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Hörnchenmeister, 15.11.2009.

  1. #1 Hörnchenmeister, 15.11.2009
    Hörnchenmeister

    Hörnchenmeister Neuling

    Dabei seit:
    05.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hab bei meinem FoFo MK1 ein etwas seltsames Problem.

    Fing schon etwa vor 2 Jahren an das manchmal mein Tacho wärend der fahrt auf 0 gegangen ist.
    Dann gings immer mal wieder ne ganze weile aber jetzt ist es schon sehr schlimm geworden.
    Manchmal gehts nur auf 0 aber manchmal springt der Zeiger wild hin und her.

    An was könnte das denn liegen? Und wieviel wird sowas kosten wenn mans machen lässt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. stdci

    stdci Forum As

    Dabei seit:
    02.08.2009
    Beiträge:
    817
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK2 2.0 TDCi, 08/2005
    Höchstwarscheinlich der Geschwindigkeitssensor (VSS) im Getriebe defekt.
    Dürfte mit Einbau ca. 50€ kosten, kommt beim Focus häufig vor.
     
  4. #3 SirHenry, 15.11.2009
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ist es denn nur die Nadel vom Tacho? Bei mir war es, so dass das Kombigerät komplett ausfiel, also alle Anzeigen zwischenzeitlich tot waren. Hab ich auch schon öfters gelesen, das Problem.
    Bei mir war Gott sei Dank noch Gebrauchtwagen Garantie drauf, so dass ich für den Ersatz nicht zahlen musste, das komplette Kombigerät zu tauschen kostete in etwa 400-500 Euro.
     
  5. #4 Hörnchenmeister, 15.11.2009
    Hörnchenmeister

    Hörnchenmeister Neuling

    Dabei seit:
    05.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Meistens ist es nur die Nadel vom Tacho.
    Manchmal war es auch noch die Kilometerstands anzeige. Da waren dann nur noch 2 oder 3 Striche drin. Das hab ich aber schon lange nicht mehr wieder gesehn.

    Tankanzeige und Drehzahlanzeige gingen bis jetzt immer.
     
  6. #5 Mondeo88, 15.11.2009
    Mondeo88

    Mondeo88 Benutzer

    Dabei seit:
    19.08.2007
    Beiträge:
    413
    Zustimmungen:
    2
    Fahrzeug:
    Focus Mk 1 Edition Bj 99 1,8 er
    Hi denke es wird der vss sensor sein , hatte ich bei mir auch habe mit nem kolegen ca 2,5 td gebraucht den rauszubekommen also viel spaß :lol:

    Kann dir mal die Artikel Nummer von ford geben : Das ding nennt sich Sensor FahrComp mit der Nummer 1087548
     
Thema:

Tacho defekt

Die Seite wird geladen...

Tacho defekt - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...