Tacho funktioniert nicht richtig

Diskutiere Tacho funktioniert nicht richtig im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Forum, ich hätte da mal eine frage, ich fahre einen Transit Connect T200 Bj 2006 wo wird bei diesem auto das Tachosignal abgenommen ich...

  1. #1 kartonmaster, 20.07.2007
    kartonmaster

    kartonmaster Guest

    Hallo Forum,

    ich hätte da mal eine frage, ich fahre einen Transit Connect T200 Bj 2006
    wo wird bei diesem auto das Tachosignal abgenommen ich habe immer wieder
    das Problem das der Tacho aussetzt für eine Antwort währe ich sehr dankbar

    Gruß an alle
    Kartonmaster
     
  2. #2 petomka, 20.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    50
    Das Tachosignal kommt vom ABS-Modul, es erfasst die Raddrehzahlen und schickt sie per Datenbus ans PCM, dort wird das Drezahlsignal in ein Geschwindigkeitssignal umgewandelt und weiter ans Kombiinstrument geschickt, ebenfalls über Datenbus. Viele Möglichkeiten also, die du privat zu Hause also nicht mehr überprüfen kannst.
     
  3. #3 kartonmaster, 23.07.2007
    Zuletzt von einem Moderator bearbeitet: 23.07.2007
    kartonmaster

    kartonmaster Guest

    Hallo, Tom

    Danke für deine Antwort hab gleich noch ne Frage welcher der Sensoren ist es den? Ich habe nacheinander einen nach dem anderen abgesteckt der Tacho funktioniert nach wie vor, wie soll ich nun überprüfen welcher vieleicht einen wackler hat.

    Gruß
    Kartomaster
     
Thema: Tacho funktioniert nicht richtig
Besucher kamen mit folgenden Suchen
  1. ford transit connect Tacho Ausfall durch abs sensor?

    ,
  2. Ford transit connect. Tachosensor? www.ford-forum.de

    ,
  3. Ford transit connect tacho www.ford-forum.de

Die Seite wird geladen...

Tacho funktioniert nicht richtig - Ähnliche Themen

  1. Fernlichassistent funktioniert nur sporadisch

    Fernlichassistent funktioniert nur sporadisch: Leider funktioniert seit Anfang Januar mein Fernlicht-Assistent (iLED) nur noch sporadisch. Mittlerweile kann ich definitiv ausschließen, dass es...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Fiesta MK4 Motor geht gelegentlich aus und nimmt Gas nicht richtig an

    Fiesta MK4 Motor geht gelegentlich aus und nimmt Gas nicht richtig an: Hallo! Mein Fiesta MK4 1.3i 50PS von '98 (ca. 150.000km) geht gelegentlich im Stand (z.B. Ampel) aus und er nimmt manchmal das Gas nicht richtig...
  3. Rückfahrkamera funktioniert nur teilweise

    Rückfahrkamera funktioniert nur teilweise: Hab leider das Problem, dass die Rückfahrkamera nur teilweise bzw. gar nicht funktioniert; Manchmal funktioniert Sie einwandfrei - gestochen...
  4. Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten

    Total Ausfall — Licht—Tacho—Klima— Gebläse +Kontrolleuchten: Wollte gerade los — kein Licht , kein Fernlicht , kein Tacho , kein Klima , kein Gebläse , keine Kontrollleuchten —— nur Nebellampen und Rücklicht...
  5. C-MAX (Bj. 03-07) DM2 ABS ESP ausgefallen. Geschwindigkeitsanzeige Tacho spinnt

    ABS ESP ausgefallen. Geschwindigkeitsanzeige Tacho spinnt: Hallo, bin mittlerweile echt frustriert. Habe wieder ein Problem mit meinem Focus C-Max Und zwar hat der auf einmal damit angefangen, dass der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden