Tacho funktioniert nicht richtig

Diskutiere Tacho funktioniert nicht richtig im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo Forum, ich hätte da mal eine frage, ich fahre einen Transit Connect T200 Bj 2006 wo wird bei diesem auto das Tachosignal abgenommen ich...

  1. #1 kartonmaster, 20.07.2007
    kartonmaster

    kartonmaster Guest

    Hallo Forum,

    ich hätte da mal eine frage, ich fahre einen Transit Connect T200 Bj 2006
    wo wird bei diesem auto das Tachosignal abgenommen ich habe immer wieder
    das Problem das der Tacho aussetzt für eine Antwort währe ich sehr dankbar

    Gruß an alle
    Kartonmaster
     
  2. #2 petomka, 20.07.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das Tachosignal kommt vom ABS-Modul, es erfasst die Raddrehzahlen und schickt sie per Datenbus ans PCM, dort wird das Drezahlsignal in ein Geschwindigkeitssignal umgewandelt und weiter ans Kombiinstrument geschickt, ebenfalls über Datenbus. Viele Möglichkeiten also, die du privat zu Hause also nicht mehr überprüfen kannst.
     
  3. #3 kartonmaster, 23.07.2007
    Zuletzt von einem Moderator bearbeitet: 23.07.2007
    kartonmaster

    kartonmaster Guest

    Hallo, Tom

    Danke für deine Antwort hab gleich noch ne Frage welcher der Sensoren ist es den? Ich habe nacheinander einen nach dem anderen abgesteckt der Tacho funktioniert nach wie vor, wie soll ich nun überprüfen welcher vieleicht einen wackler hat.

    Gruß
    Kartomaster
     
Thema:

Tacho funktioniert nicht richtig

Die Seite wird geladen...

Tacho funktioniert nicht richtig - Ähnliche Themen

  1. Ford Kuga - Originalradio AUX funktioniert nicht immer

    Ford Kuga - Originalradio AUX funktioniert nicht immer: Hallo liebe Community Ich kann euch vom Stehgreif nicht sagen welche Version ich habe, aber es ist noch Originaleinbau. Das Radio scheint alt zu...
  2. Elektrik Problem, Tacho startet bei 50km/h

    Elektrik Problem, Tacho startet bei 50km/h: Hallo Zusammen, habe am 97iger Kombi bnp folgende elektrische Fehler. Beim Bremsen glimmt die Nebelschlußleuchten Anzeige mit ( behoben Kontakte...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  4. Wagen gestern gekauft, ZV funktioniert nicht

    Wagen gestern gekauft, ZV funktioniert nicht: Hallo zusammen, hoffentlich könnt ihr mir behilflich sein. Gestern habe ich mir ein gebrauchten gekauft (galaxy, bj04, 2.0i) und musste leider...
  5. Pinbelegung vom Tacho?

    Pinbelegung vom Tacho?: Mahlzeit! Hat jemand zufällig die Pinbelegung vom Tacho? Fahrzeug ist ein Ford Focus Baujahr 2000. Im Anhang findet ihr ein Foto. Danke...